(Code d'erreur : ssl_error_ssl_disabled) [Fermé]

juriste - 26 août 2009 à 12:58 - Dernière réponse :  fatiha
- 14 mai 2012 à 23:09
Bonjour,
Salut tout le monde ,je suis debutante en informatique ,j'ai un pb avec la messagerie lors j'essaye d'envoyer un email il m'affiche erreur " Connexion sécurisée impossible car le protocole SSL a été désactivé.

(Code d'erreur : ssl_error_ssl_disabled)" , j'ai besions de la messagerie d'urgent s'il vous plait aider moi ,NB le meme erreur pour toutes les messageries (gmail, yahoo,....), merci d'avance.
Afficher la suite 

15 réponses

podawan 340 Messages postés jeudi 6 août 2009Date d'inscription 20 janvier 2017 Dernière intervention - 26 août 2009 à 13:00
+9
Utile
7
dans firefox :
outils /options /avancé / chiffrement et coche activer ssl
Cette réponse vous a-t-elle aidé ?  
moi aussi la case est caché mais ça ne marche pas
ca marche paas
Pour ma part cela a bien fonctionné.
Merci
Malheureusement le même problème :(
MAERCI bcq pour votre aide le problème est resolu
+6
Utile
1
sa marche pas dans outil moi ossi g se probleme
j'ai toujour des problèmes aidez moi
+5
Utile
Le problème vient du répertoire caché .mozilla dans le répertoire /home/user
Tu le supprimes et tu peux relancer firefox
+4
Utile
J'ai pas compris ta question est ce que c'est mozilla
0
Utile
Salut
Qu'utilise tu comme logiciel de messagerie? Thunderbirds?
0
Utile
la meme erreur Code d'erreur : ssl_error_ssl_disabled au momennt de vais entrer mon msn il l'encer cette mesage dans le web je cherche la solution s'il veut plais
0
Utile
Pour ma part, j'ai juste supprimé le fichier profiles.ini du répertoire \Documents and Settings\user\Application Data\Mozilla\Firefox et tout est rentré dans l'ordre. Attention sauvegarder d'abord marques pages,...