Signaler

Mandrake 10.1 Community : Pb mot de passe [Résolu]

Posez votre question Shrek.OS 11Messages postés lundi 21 mars 2005Date d'inscription 26 septembre 2006 Dernière intervention - Dernière réponse le 23 mars 2005 à 22:27
Salut à tous,

Bon voila, je viens juste d'installer la Community, maintenant, lorsque je boot la mandrake, apres lilo parceque je suis en multiboot, je tape mon mot de passe, et la fenetre vibre de gauche a droite ... :'( C'est ma premiere Mandrake, avant j'avais une Aurox, pas de pb avec cette derniere.maintenant, j'ai essayé 2 fois de reinstaller, de mettre un mot de passe different, rien n'y fait ... :'( I need some help ....

++ thx d'avance !
Afficher la suite 
Utile
+0
moins plus
En principe ça vibre quand on se trompe de mot de passe; attention de ne pas confondre le mot de passe root avec le mot de passe usager... si tu es débutant bien sûr.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour,

Faire attention aussi à la configuration du clavier (Français?, américain?)

a+
Ajouter un commentaire
Utile
+0
moins plus
Merci c'est bon en fait, je me suis trompé dans les mots de passe ... en fait, j'avais un mdp different pr le root et l'usager ....
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !