Signaler

Firefox : encodage des caractères [Fermé]

Posez votre question Jpat 393Messages postés lundi 29 janvier 2007Date d'inscription 21 janvier 2017 Dernière intervention - Dernière réponse le 10 juil. 2009 à 20:47 par Jpat
Bonjour, je n'arrive pas à activer l'encodage automatique des caractères dans Firefox. Il est désactivé en permanence, savez-vous comment faire ? Merci.
Utile
+0
plus moins
Up.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !