Signaler

Icone Connexion Réseau disparue [Résolu/Fermé]

Posez votre question bivouak 190Messages postés mardi 10 décembre 2002Date d'inscription 20 mai 2011 Dernière intervention - Dernière réponse le 13 févr. 2016 à 23:03 par adrien
Salut tout le monde !!!

Voila, sur mon PC j'ai Windows XP Pro et depuis aujourd'hui l'icône connexion réseau dans le panneau de config a disparu.
Les 2 ordi qui clignote dans la barre des taches aussi.
Pourtant mon réseau continu de fonctionner a merveille.

Après que cela ait disparu j'ai désinstallé les dernières MAJ, changé la carte réseau et placé la carte réseau sur un autre slot PCI.

Dans la page du gestionnaire de périphérique je n'ai plus non plus ma carte réseau.

J'ai donc formater mon DD et la au bout d'un certain temps pareille : même problème donc rebelotte j'ai tout re désinstallé.

Est ce que qqcn a une idée de la raison du pourquoi ?
J'ai fait des recherche mais je n'ai rien trouvé, c'est pourquoi je fait appel à vous.

Merci beaucoup pour votre aide.
Afficher la suite 
Utile
+27
plus moins
Une seule solution !! j'ai cherché deux jours lol

1. ouvrir vos connections réseaux
2. cliquez droit sur votre connection sans fil pour sélectionner "propriétés"
3. dans l'onglet général selectionnez " protocole internet TCP/IP" il dois être en surbrillance pour que s'affiche plus bas une case a cocher : " afficher l'icone dans la zone de notification une fois la connection etablie" !!!
cochez la !!! appliquez! ok!! et op votre icone est de retour!!

vous pouvez a présent suivre l'évolution de votre connection sans fil, la vitesse et le réseau sur lequel vous connecter.
Ceci est uniquement valable si vous utiliser windows pour vous connecter et non si vous utiliser le programme de votre wifi.
Cette réponse vous a-t-elle aidé ?  
fab- 4 mai 2012 à 19:32
ca a fonctionné pour moi merci !
wolfdead972 2Messages postés dimanche 6 mai 2012Date d'inscription 8 mai 2012 Dernière intervention - 8 mai 2012 à 15:05
Salut !
C'est pour nous dire comment faire (etape)
JL33- 15 sept. 2012 à 09:29
superbe! Merci infiniment... mon icone à moi est revenue.
C'est super gentil d'aider, comme çà!
Fatimapaix123456 5Messages postés samedi 26 janvier 2013Date d'inscription 27 janvier 2013 Dernière intervention - 27 janv. 2013 à 11:27
Je ne peux pas aller à propriété puisque j'ai pas d'icone . Comment faire ?
mosen1- 7 août 2014 à 18:28
merci b1, mon problème est résolu.....
Utile
+8
plus moins
Bonjour,
J'ai eu un probleme avec mon ordinateur , j'ai du le formater, ignorant tout de l'informatique je suis un peu pomé, enfin, ma conexion internet sans fil a été desinstallé, je ne sais pas comment la reinstaller ...
Besoin de reponse, viite .
bonne journée

lux
adrien- 13 févr. 2016 à 23:03
Bonjour donc moi j'ai le même problème sauf que je vais sur "démarre" je clic sur "panneau de configuration" ensuite je regarde apparence et personalisation" je clique sur "modifier theme" ensuite en bas a droite je clique sur " ensuite je clique sur "personaliser" en suite en barre des tache..ect" ensuite en bas de la page je clique sur "activer ou desactiver les "icônes système" et je vois que sur réseau il a marsuer desactiver et je ne peut pas l'activer comment faire ?
Merci d'une réponse correct.
Utile
+6
plus moins
Avec certain firwall, et suivant la configuration de celui-ci, l'icone de connexion au net par un réseaux disparait de la bar de tâche....(mon cas avec un routeur) par conrtre celui du réseau local est lui présent ...
Essaye de désactiver le firwall de windows...
Utile
+3
plus moins
Je ne peut pas faire cette manip puisque quand je vais dans connexion réseaux la connexion réseau sans fil n'y est pas donc je ne peut pas aller sur propriétés
Fatimapaix123456 5Messages postés samedi 26 janvier 2013Date d'inscription 27 janvier 2013 Dernière intervention - 27 janv. 2013 à 11:26
J'ai le meme problème , je ne sais pas comment l'afficher ! De l'aide svp
Utile
+3
plus moins
Re

Donc ce n'est pas le même problème que celui du post :
L'icône de la connexion sans fil n'est disparue de la zone de notification de la barre des tâches, mais elle est disparue de la liste des connexions, ce qui est autre chose. Apparemment tu n'as plus de connexion Wifi ..
Alors que, dans le post, il y avait bien une connexion Wifi active, mais sans icône en bas à droite.

Vérifie d'abord dans la gestion des périphériques si ta carte réseau sans fil est bien déclarée comme "fonctionnant correctement ".
Verifie ensuite dans la configuration de ta Box ou routeur que la connexion Wifi est bien activée.
Puis, si tu as un portable, que le petit commutateur à l'avant est bien poussé dans le bon sens.
Puis, dans le menu à gauche de la liste des connexions, fais une recherche des réseaux sans fil à proximité.
Vois s'il y en a un qui se présente, même s'il n'est pas connecté.

Enfin, tu te connectes bien à ta propre Wifi, et non à celle du voisin ??

A l'occasion de ta réponse, précise tes matériels, comment ils sont connectés ( ou essayent de l'être ) entr'eux : PC's, tour ou portable, Box, clé Wifi ou Wifi intégrée dans le portable, ou carte Wifi interne ..
Et ta version d'OS ( Windows ), pour t'aider éventuellement dans les menus ...

Le problème est-il apparu brutalement, ou après une manip particulière ?
Viens tu de réinstaller Windows ? ou de façon générale toute information pouvant sembler être utile ..

A+

Nyctaclope
Utile
+3
plus moins
la fenêtre de gestion de dossiers et d'image est disparues comment la retrouver?
Utile
+2
plus moins
bonsoir je n ai plus l icone d internet sans fil dans mon ordi portable
c un toshiba satelites 1800 911
merci d avance de bien m aider

cordialement
Utile
+2
plus moins
J'ai un problème, je n'es plus d'icone connection sans fil dans mon panneau de configuration, car on a du le supprimer et avec sa je ne peuc pas connecté mon PC en wifi internet.
Pouvez-vous m'aider a le retrouver.
doudoune08800 62Messages postés jeudi 4 décembre 2008Date d'inscription 22 janvier 2013 Dernière intervention - 23 déc. 2009 à 21:50
cc essaye comme sa


1 tu clic sur demarrez

2 et regade en bas y a recherche

3 et tu tappe icone internet

voila essaye deja sa si tu n as rien tien moi au courant
merci
Utile
+1
plus moins
Oui il y avait le FireWall par défaut de windows XP + celui du routeur. Aucun autre firewall d'installé sur la machine.

Sur la machine tourne PcAnyWhere, NAV CE 8.0, UltraVNC et Office 2003.
Rien d'autre.

Je ne vois pas en quoi un firewall peut faire réagir un ordi de la sorte.

Quand l'icone à disparu de la barre des taches la première fois que je suis allé dans les connexions réseaux j'ai eu un message qui me disait que le service Connexion Réseau n'était pas démarré.
Je suis allé dans les outils d'administration puis Services et le service était Activé en mode manuel et démarré.

Est ce que ca peut aider pour comprendre mon problème ?

Merci pour l'intéret porté à mon poste.
Utile
+1
plus moins
ne pas faire "crée une nouvelle connexion", mais faire "créer un réseaux domestique...."
c'est moi qui avait pas donner la bonne infos...
Utile
+1
plus moins
Ok j'essaye tout ca demain.

Je te tiens au courant.

Merci
Utile
+1
plus moins
Ok,

Donc j'ai essayé mais je n'ai pas trouvé ou l'on pouvais créer une nouvelle connexion puisque physiquement il ne me trouve pas ma carte réseau (dans le gestionnaire de périphérique).

Donc j'ai fini par formater.

Merci de ton aide.
Utile
+1
plus moins
Salut fréro , ya ni un probleme de création d'une nouvelle connexion ni firwall ni autres choses ;) , tu a simplement un probleme de Formatage & Partition , refait l'installation de ton Windows et formater le lecteur en NTFS é pui c tts .
By.HAMZA @+ ^^
Utile
+1
plus moins
bjr g un petit probleme je trouve pa l'icone connexions réseau g windows vista s ke kelkin peu me dir ou le trouvé.merci
Utile
+1
plus moins
bonsoir tout le monde moi jai un probleme l'icone d'internet nes plus la dans la barre doutils je voudraient savoir comment on fait pour la voir de nouveau j'utilise une connexion par cable et jai tout essayer si quellequ'un peut maider a trouver une soluce pour la remettre merci d'avance et bonne journee
Utile
+1
plus moins
je ne sais pas ce que cela veut dire !mais si on m'explique simplrment je pense pouvoir le faire j'ai 63 ans et peu de connaissance avec les termes employes je vous remerçies de me guider Mme genovese
Utile
+0
plus moins
as tu un firwall ?
Utile
+0
plus moins
Ok, mais pour ma part je n'ai pas de connexion direct à internet.
Je passe par mon réseau local auquel est branché un routeur qui fait Firewall.

Comme j'ai désintallé le SP2 je n'ai plus accès au firewall de Windows donc j'ai arrété le service puis redémarrer.

Et la c'est toujours pareille.

Merci.
cosi- 10 mars 2010 à 18:10
Merci bien! Ca marche maintenant! Merci!
Utile
+0
plus moins
- Je parlait bien d'un réseaux avec routeur pour la gestion d'internet, qui suivant le routeur n'empêhce pas d'avoir deux icone différents dans la bar de taches (un pour le réseau local, l'autre pour le réseaux internet), désactivable chacun directement depuis cette bar.
- Au niveau du firwall, même avec windows sp1 tu as accés au firwall de windows. pour cela aller dans "panneau de configuration" puis "connexion réseau" et ensuite clique sur propriétés de ta connexion réseaux. ensuite va dans l'onglet "avancé" et là tu doit pouvoir désactivé le firwall xp...
cosi- 10 mars 2010 à 18:17
cb 103 a ecrit:
- Au niveau du firwall, même avec windows sp1 tu as accés au firwall de windows. pour cela aller dans "panneau de configuration" puis "connexion réseau" et ensuite clique sur propriétés de ta connexion réseaux. ensuite va dans l'onglet "avancé" et là tu doit pouvoir désactivé le firwall xp...

J' ai retrouvée l' icone dans la barre des taches grace a cette procedure...
Merci encore!
gery- 15 août 2010 à 23:01
slt tt le monde, bon mon prb c que g pa l'icone internet de mon wifi dans connxions reseau de mon portable g une carte Texas Instruments PCI-1225 CardBus , SE xp p2 , aider moi svp
Utile
+0
plus moins
Ok, donc le problème c'est que je n'ai pas l'icone de ma connexion dans le Panneau de configuration, Connexion Réseau.

Dans la barre des tache je n'avais qu'une seule icone : celle du réseau local mais elle a dispau.

Le Routeur est un boitier de marque ZyXel Prestige 662HW (est ce que ca te dis qqchose ?)
Fatimapaix123456 5Messages postés samedi 26 janvier 2013Date d'inscription 27 janvier 2013 Dernière intervention - 27 janv. 2013 à 11:33
La meme chose sauf que la marque de mon routeur est T-plink , svp comment afficher cette icone dans "connexion réseau " pour pouvoir ensuite accéder à propriété ?

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !