Posez votre question Signaler

Mon image écran est inversée à 180°.!!! [Résolu/Fermé]

Dan - Dernière réponse le 11 août 2014 à 20:17
Bonsoir,
Suite à la mise en route d'un jeu ou une mauvaise manip, l'écran du PC est désormais configuré avec une inversion de 180°...
Pourriez vous m'indiquer la manip/astuce afin de rétablir l'affichage initial, "la tête à l'envers".
Merci de votre aide à tous si vous avez déjà rencontré ce problème.
Dan
Lire la suite 
Réponse
+347
moins plus
Bonjour, je suis Mongi de la Tunisie. Si ton écran est inversée c ke tu as enfancé les touches suivantes : "ctrl" + "Alt" + "flèche bas".
Pour résoudre ce problème, enfonce" Alt Gr" +"flèche haut"..
et voilà ;)

Crousti- 16 avril 2010 à 10:58
Merciiii beacoup, c'est 10 fois plus facile à l'endroit !
didi- 19 avril 2010 à 23:29
100000000000000000000000000000000000000000 de merci!!!!!!!! enfin ma nuque va mieux!!!
Ordi Chris 1Messages postés mercredi 24 octobre 2012Date d'inscription 24 octobre 2012Dernière intervention - 24 oct. 2012 à 16:27
Super merci mille fois
Répondre
gil- 26 août 2013 à 12:37
merci mongi pour ta précieuse aide
Répondre
alimata- 11 août 2014 à 20:17
Merci pour ton conseil j ai résoudre mon problème en 2s
Répondre
Réponse
+20
moins plus
de rien, on est tous ici pour avoir et partager nos savoir faire... ;)

franciscomcgradyscc 7Messages postés lundi 23 novembre 2009Date d'inscription 21 décembre 2009Dernière intervention - 4 déc. 2009 à 10:54
merci a toi frangin ta raison tous pour un , un pour tous tu ma sauver
Réponse
+8
moins plus
faire ALT GR CTRL + flèche haut (où il y a les 4 flèches )

Réponse
+7
moins plus
salut,
si tu as des driver nvidia en bas à droite donc pour toi en haut à gauche dans la barre des taches tu as une icone nvidia tu clic dessus
tu va dans paramètres de rotation et tu met "rotation 0°" si tu as une ati je sais pas ou c'est et si ca vient pas de la je sais pas non plus dsl

bonne chance

Réponse
+5
moins plus
bonjoutr tu a juste a faire ctrl alt la fleche du haut et sa se remetra

helga- 29 mars 2010 à 13:41
merci beaucoup grace à vous j'ai pu resoudre mon problème et ne souffre plus
Réponse
+4
moins plus
je t'aime..........t'es vraiment un boss!!!merci beaucoup à toi!!!

Réponse
+3
moins plus
et merci le Glaude !! C'est glaudement cool de m'avoir dépanné ce soir ;-)

Bonne soirée,

Dan

Réponse
+2
moins plus
est il possible de tourner une image à 180° de son ecran meme si le driver de ma carte video ne le propose pas
merci beaucoup

Réponse
+2
moins plus
Haha, pourquoi vous retournez pas l'écran tout simplement ?
c'est plus simple que de se casser la tête à chercher des soluces ... a l'envers.

Réponse
+1
moins plus
Bonsoir,
Si tu as une carte Radéon, tu fait un clic droit sur le bureau, "propriétés", "Paramétres"-"Avancé" et parmis les classeurs tu en trouvera un appelé: "Rotation"

Dan- 15 févr. 2005 à 21:55
Merci, pour les Nvidia pas compris de quoi il s'gissait, sans doute pas l'îcone, sinon Le Glaud, j'ai bien fait comme tu as dit mais une fois dans "avancé" par d'onglet rotation, carte pas RADEON mais INTEL a priori...

on va y arriver !

Merci à vous !
balou311- 15 févr. 2005 à 22:03
INTEL???
c'est quoi ta config un dell hp packard bell ... ?
Dan- 15 févr. 2005 à 22:12
écoute j'ai réussi grâce à toi en retournant voir quel type de carte j'avais et là en rentrant dedans j'ai vu l'onglet rotation et remis "normal" au lieu du "180°" coché !

1000 mercis Balou !

Bonne soirée !

En tout cas ce soir on s'en sort vivants, hein ?!
Réponse
+0
moins plus
:-)

Réponse
+0
moins plus
Bonjour,

Merci bcp à vous tous! j'ai eu le même problème que j'ai résolu en allant dans "panneau de config" puis "Pilote Intel" (car j'ai une carte intel) et j'ai décoché la rotation!!!

Marlène

Réponse
+0
moins plus
il met arivé pareil mille fois merci aussi ;)

Réponse
+0
moins plus
moi, pareil, écran inversé, galère pour cliquez sur une icone ^^


finalement, je suis allé dans param graphique puis param d'affichage et hop, 0°.

Moi, je sais pas trop mais je suppose qu'il y a du génie dans l'air !!!

mm /Oo\ mm




merci pour le raccourcis, hônnetement j'ose pas l'utiliser maintenant que je suis en train de me remettre de mon torticoli...

Merci encore à vous

quimeyra- 8 janv. 2009 à 22:09
merci merci beaucoup! je commençais à paniquer!
milles bises pour altgr flèche haut. merci Mong!
Réponse
+0
moins plus
Le stress... j'ai cru que j'avais fait une fausse manip dans mon panneau de configuration...
Et puis le touch pad inversé, ARG ! atroce xD

Bref, un grand merci !

PS : j'ai de quoi faire une grosse peur à mon entourage maintenant :D

Réponse
+0
moins plus
mercii bcp grace a toi plu de torticoli
rolala tou sa a cose de mon chat ki a marcher sur le clavier
je retoen altgr + fleche du ho san hésiter merci encore =)

Réponse
+0
moins plus
moi jai le mem blem mais ma carte ce le vga save avec configuration windows 2000 aider moi svp pour mon ecran hp L1706 inverser

Réponse
+0
moins plus
oh! je vous remercie infiniment mongi vous m'avez aidé

Réponse
+0
moins plus
Merci pour la solution, 25 année d'ordi ets avec VOUS j'apprend.. MERCI GROS !!!!!!!!

Réponse
+0
moins plus
Merci infiniment pour la solution parce que depuis hier soir je me demandais ce qu'il se passait !

Ce document intitulé «  Mon image écran est inversée à 180°.!!!  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.