Posez votre question Signaler

Configuration de base routeur cisco [Résolu]

jeldwen 149Messages postés mercredi 27 décembre 2006Date d'inscription 6 août 2009Dernière intervention - Dernière réponse le 2 avril 2010 à 16:07
Bonjour,
Je viens de recvoir un routeur Cisco 1841. Je viens de le configurer.
Mes poste pingue le routeur sur les interfaces de leurs coté.
mais je ne comprend pas pourquoi depuis le routeur je ne pingue aucun poste.
Voici ma configuration si quelqu'un peut me dire si jamais il voit quelques choses d'anormale dans ma configuration.
J'ai fais un ip routing dans conf t pour activer le routage mais je ne pense pas que ça ai marché...
Current configuration : 2847 bytes
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname routeurjw
!
boot-start-marker
boot-end-marker
!
logging buffered 51200 warnings
!
no aaa new-model
ip cef
!
!
!
!
ip domain name yourdomain.com
multilink bundle-name authenticated
!
!
username rezo2 privilege 15 secret 5 xxxxxxxxxxx
archive
 log config
  hidekeys
!
!
!
!
!
interface FastEthernet0/0
 description $ETH-LAN$$ETH-SW-LAUNCH$$INTF-INFO-FE 0$
 ip address 84.96.80.162 255.255.255.252
 duplex auto
 speed auto
!
interface FastEthernet0/1
 ip address 10.0.0.8 255.255.0.0
 duplex auto
 speed auto
!
interface FastEthernet0/0/0
 ip address 192.168.1.1 255.255.255.0
 duplex auto
 speed auto
!
ip forward-protocol nd
!
!
ip http server
ip http access-class 23
ip http authentication local
ip http timeout-policy idle 60 life 86400 requests 10000
!
!
!
control-plane
!
banner exec ^C
% Password expiration warning.
-----------------------------------------------------------------------

Cisco Router and Security Device Manager (SDM) is installed on this device and
it provides the default username "cisco" for  one-time use. If you have already

used the username "cisco" to login to the router and your IOS image supports the

"one-time" user option, then this username has already expired. You will not be

able to login to the router with this username after you exit this session.

It is strongly suggested that you create a new username with a privilege level
of 15 using the following command.

username <myuser> privilege 15 secret 0 <mypassword>

Replace <myuser> and <mypassword> with the username and password you want to
use.

-----------------------------------------------------------------------
^C
banner login ^C
-----------------------------------------------------------------------
Cisco Router and Security Device Manager (SDM) is installed on this device.
This feature requires the one-time use of the username "cisco"
with the password "cisco". The default username and password have a privilege le
vel of 15.

Please change these publicly known initial credentials using SDM or the IOS CLI.

Here are the Cisco IOS commands.

username <myuser>  privilege 15 secret 0 <mypassword>
no username cisco

Replace <myuser> and <mypassword> with the username and password you want to use
.

For more information about SDM please follow the instructions in the QUICK START

GUIDE for your router or go to http://www.cisco.com/go/sdm
-----------------------------------------------------------------------
^C
!
line con 0
 login local
line aux 0
line vty 0 4
 access-class 23 in
 privilege level 15
 login local
 transport input telnet
line vty 5 15
 access-class 23 in
 privilege level 15
 login local
 transport input telnet
!
scheduler allocate 20000 1000
end

Merci de votre aide
Lire la suite 
Réponse
+6
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
OK désolé c'était le firewall des poste Windows.
J'aurais dû mieux regarder.
Je crois que je vais prendre un café (ou de la coke).
Ajouter un commentaire
Réponse
+0
moins plus
vous pouvez po pinguer sur les postes tant qu' ils sont dèja connectès sur les interfaces et que le routeur ne peuit pinguer que sur les autres routeur qui lui sont liee par une liaison WAN conprende
Ajouter un commentaire
Ce document intitulé «  configuration de base routeur cisco  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.