Téléchargement lent [Résolu/Fermé]

loloba705 109 Messages postés jeudi 26 août 2004Date d'inscription 15 janvier 2010 Dernière intervention - 11 févr. 2005 à 20:15 - Dernière réponse :  Shaal0wFR
- 11 mars 2016 à 16:43
Bonjour,

Depuis 1 moi, je me suis aboné a la 2 méga au lieu de la 512. et je trouve que les téléchargements sont lents et ma connexion aussi par exemple je vien de télécharger un logiciel de 150 mo il me disai sur le site qu'avec la 2 méga je devrai le télécharger en 8min env. et moi je l'ais télécharger en 30 min. je ne comprend rien, pouvez vous m'aidez SVP
Afficher la suite 

37 réponses

anti-malware - 18 oct. 2009 à 15:32
+14
Utile
c'est sûrement dû au serveur de ton fournisseur d'accès...
sinon, merci pour le lien du test de la bande passante, vraiment tres bien!
Cette réponse vous a-t-elle aidé ?  
+12
Utile
4
Yop !

Apparemment tes débits sont bons... Donc ton probleme, c'est que tu as pas de problemes :)

Il se peut qu'il y ait parfois des ralentissements, internet est une autoroute virtuelle... bah y'a des embouteillages virtuels :)

lorsqu'on te dit que tu vas télécharger un truc en 8 minutes, on te dit pas pas que c'est dans le meilleur des cas... Peut être que le serveur sur lequel tu telechargeais etait saturé...
moi je compre pas avant jtélécharger des fichier en 5 minute et minan je met 3h
nananananananana
moi aussi je telecharge tres lentement alors qu'avant je telecharge normalement (sur n'importe quel site et n'inporte quand c'est pareille)
lefeu44 50 Messages postés mercredi 5 février 2014Date d'inscription 2 septembre 2015 Dernière intervention - 4 juin 2014 à 10:05
#32 Batmaaaaan
aldareis 93 Messages postés lundi 17 janvier 2005Date d'inscription 25 septembre 2006 Dernière intervention - 12 févr. 2005 à 00:04
+10
Utile
6
bonjour,

tu devrais tester ta connexion, voir si c'est elle qui déconne ou pas. (désolé de ne pas fournir d'adresse, mais une recherche sur google devrait te donner une réponse)

- ça peut aussi provenir de la lenteur des serveurs chez qui tu télécharge
- ou après c'est chez ton FAI, tu es chez qui ?
Azerty tu a qu'as télécharger un logiciel d'accélerateur de connexion (payant)
Ensuite tu n'as qu'a crée un autre sujet au mieux d'énerver le monde
T'es gonflé toi, on est sur un fofo d'entre aide, au """"lieux""" de lui proposer un logiciel payant, propose lui une vraie solution ou vire de là, tu sers à rien.
tu as raison baneclair
azerty et antiazerty ils ne peuve pas etre copains :/
Je suis morte de rire ....
Dans tous les cas tu as raison.
loloba705 109 Messages postés jeudi 26 août 2004Date d'inscription 15 janvier 2010 Dernière intervention - 17 févr. 2005 à 10:23
+6
Utile
le truc qui m'iniquiète c'est les débit montant! parce que quand j'ai fais mon test il me disait que le débit montant (137kb/s) était moyen.
+5
Utile
2
Bonsoir,
Sujet largement traité dans d'autres forums : c''est un pb d'orange et nous sommes nombreux à etre touchés: débit catastrophique sur megavideo, megaupload...., sites américains
bonjour

j'ai en effet le mm souci chez orange et ce depuis presque 2 mois mtnt et idem pour les sites américains. j'ai même cru que ct mon pc puisque j'ai changé au même moment. orange peut il faire quelque chose ? j'ai franchement pas envie de les appeler pour avoir une personne incompétente qui va me sortir son discours tout fait sur les embouteillages virtuels. à 5 h du matin, ça m'étonnerait quand même fortement. pour tout téléchargement je suis entre mtnt en moyenne à 20 kb max avec une chute à 9 aujourd'hui alors que je suis à 8 mega. incroyable !
Ha donc le soucis vient de Orange ? car moi aussi j'ai des problème quand je télécharge une vidéo, je met presque 6h pour télécharger une video mais ou bout d'un moment le téléchargement s'arrête et du coup mon téléchargement plante, avant ça me le faisait pas et ma connexion n'avait pas de soucis ...
loloba705 109 Messages postés jeudi 26 août 2004Date d'inscription 15 janvier 2010 Dernière intervention - 12 févr. 2005 à 09:55
+4
Utile
j'ai fais un test ils me disent : Débit descendant 1981 kb/s et Débit montant 137 kb/s.

J'utilise WANADOO (c une borne WI-FI)
loloba705 109 Messages postés jeudi 26 août 2004Date d'inscription 15 janvier 2010 Dernière intervention - 17 févr. 2005 à 13:33
+4
Utile
OK merci alors d'accord!
loloba705 109 Messages postés jeudi 26 août 2004Date d'inscription 15 janvier 2010 Dernière intervention - 5 mars 2005 à 10:43
+4
Utile
3
Bonjour je reviens car problème je pense est revenue.

Maintenant le débit descendant est de : 2008 kb/s
et pour le débit montant : 92 kb/s

Je trouve un changement de débit montant qui été au paravant a 137 kb/s.
Merci de bien vouloir encore m'aider. SVP
il faut aussi tenir compte d'un ou deux paramètres supplémentaires:

- lorsque tu réalises tes test, veille à bien fermer toutes les applications qui peuvent utiliser internet (sauf bien sur ton navigateur). Il se peut que lors de ton second test, les conditions de test n'étaient pas les même que lors du premier.

- si tu es dans le cas d'une box (livebox, freebox, alicebox, etc), ne pas utiliser TV et/ou téléphonie en même temps, cela utilise de la bande passante, et donc ton test -et par extension ton téléchargement- s'en trouve ralenti.

dernière chose, les estimations... ne sont que des estimations :)/

Bon surf!
Justin Bridou > Unimaru - 5 mai 2009 à 21:58
Bonjour tout le monde, il y a un site pas mal du tout pour tester votre réseau ainsi que la puissance de son téléchargement, allez sur http://mire.ipadsl.net/

tchu !
Merci beaucoup Unimaru mes téléchargements sont passés de 120ko/s à 700ko/s en éteignant la télé ^^
+4
Utile
Bonjour,


J'ai un gros porbleme c'est quand je veux telecharger un gros fichier meme un petit et bien le temps de telechargement augmente progressivement fort et les ko/S dessende jusqu'a meme 20ko/sec! j'ai fait un test pouvez vous me dire si sa vien de la?

Affaiblissement théorique : 15.3161 dB
[Estimation] Débit descendant ADSL : 8172 kbps (1022 ko/s)
[Estimation] Débit descendant ADSL 2+ : 18817 kbps (2352 ko/s)

voila merci
mdangelfr 2 Messages postés samedi 6 février 2010Date d'inscription 6 février 2010 Dernière intervention - 6 févr. 2010 à 01:28
+4
Utile
bonjour, passez votre région de téléchargement ds les paramétres steam a Japan. vous gagnerer en Kb/s
+4
Utile
help pleas comment faire !!!
+4
Utile
je viens d'ailleurs de faire un test :

debit descendant 3457 kbps
débit ascendant 514 kbps

avec des tests "satisfaisants" comme ça, quel moyen d'action peut on avoir avec son fournisseur dont on est prisonnier finalement !
+4
Utile
Bonjour tout le monde.

Un Reset/Redémarrage de la box peut parfois faire des miracles. ;)

En tous cas, cela à fonctionné pour moi.

Bonne chance !
+4
Utile
Bonjour tout le monde.

Un Reset/Redémarrage de la box peut parfois faire des miracles. ;)

En tous cas, cela à fonctionné pour moi.

Bonne chance !
hoplageis57 - 25 sept. 2012 à 21:12
+4
Utile
Ouais, redémarrer la box et surfer télé éteinte est souvent la solution...
+3
Utile
Bonjour,
J'ai aussi un probleme comme sa j'ai une connexion 18Mega chez orange et depuis 1 jour mes telechargements vont a 15Ko/s alors que d'habitude sa va entre 250Ko/s et 1Mo/s alors j'aimerais bien savoir le probleme de se qui se passe
sinon j'ai fait un test de connexion voila les resultats : -Débit descendant 5995 Kbit/s 749Ko/s
-Débit ascendant 750 Kbit/s 93Ko/s

merci a vous de m'aidez
+3
Utile
Dernière intervention, il y a une pétition en cours contre orange et leur débit, je vous conseille fortement de la signer pour faire bouger les choses. marre des 20 kb par dl, après tout il y a des gens comme moi qui ont besoin de télécharger dans le cadre du travail, on est pas tous des pirates en herbe !

http://www.mesopinions.com/...
victor57890 - 9 déc. 2010 à 22:24
+3
Utile
c pck ton ordi est trop vieu ou na plu assser de memoire
dylan80hardcore - 25 janv. 2012 à 18:23
+3
Utile
Bonjour à vous. J'ai un problème du même type avec ma NeufBox SFR. En effet j'ai un débit descendant de 3 Mega alors que je télécharge à seulement 50Ko/s. Je ne comprend pas. En temps normal je télécharge à 750Ko/s minimum.

http://www.speedtest.net/result/1729981596.png
loloba705 109 Messages postés jeudi 26 août 2004Date d'inscription 15 janvier 2010 Dernière intervention - 14 févr. 2005 à 11:49
+2
Utile
BONJOUR,
j'ai fais un test de connexion et il me dise :
Débit descendant : 2047 kb/s
Débit montant : 137 kb/s

Je fais un autre test avec un autre site et ils me disent :
Download : 234.1 KByte/sec (=1873 kbps)
upload : 14.5 KByte/sec (=116 kbps)
connection : 125.0 Conn/min

Voila pouriez vous me dire de là où vien le problème. Merci
Téléchargement lent - page 2