Posez votre question Signaler

ASUS EEE 1000 archi lent [Résolu]

missmimi67 107Messages postés mardi 6 juin 2006Date d'inscription 23 décembre 2013Dernière intervention - Dernière réponse le 31 mai 2011 à 19:17
Bonjour,
J'ai acheté fin mai un pc ASUS EEE 1000 qui fonctionnait partitement.
Depuis une semaine, il est devenu lent, mais lent !
Le démarrage et l'arrêt sont ok : moins de 30 secondes.
Mais quand je veux surfer sur le net c'est l'horreur.
Il lui faut 30 secondes pour changer de page - je deviens folle.
J'ai passé spybot qui me dit que tout est propre, ccleaner a nettoyé aussi, antivir ne me signale rien d'anormal.
Quelqu'un a des idées ?
Merci d'avance !
Lire la suite 
Réponse
+1
moins plus
je suis de retour juste pour dire que ce soir mon pc fonctionne parfaitement.
je ne comprends rien, je n'ai rien changé depuis hier soir.
je verrai bien plus tard dans la soirée...
Ajouter un commentaire
Réponse
+1
moins plus
si il refonctionne correctement pense a noté problème résolu stp
Ajouter un commentaire
Réponse
+0
moins plus
bonjour,
ton disque dur est il plein ?
a tu fait une défragmentation de celui ci ?
a tu fait des mise a jour de windows juste avant le début de se problème ?

télécharge AMS Fast defrag 2 , se programme sert a défragmenter ta ram , ca redonne un bon coup de fouet en général .
une fois installer lance le , et dans option rapide coche la case " démarré avec windows " puis " sauver "
et enfin clic sur " gestionnaire système " puis sur " libérer ".
ca prend quelque minutes mais c est efficace .

et si le problème ne trouve pas de solution , il faudrait faire une restauration système a un points antérieur , histoire d'éliminer un problème matériel .
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, merci de ta réponse !

Alors pour ce qui est du disque dur - je viens d'acheter le pc, il n'est meme pas rempli au tiers, loin de là.
la défrag : non pas faite puisqu'il n'est pas plein.
mises à jour windows : elles se font automatiquement dès que microsoft les invente.

je veux bien tester le programme que tu me conseilles mais est-ce la peine meme si la mémoire n'est pas pleine?

mimi
Ajouter un commentaire
Réponse
+0
moins plus
ca n'as rien a voir , car le problème c est que y a plein de processus qui s'active au fur et a mesure et qui vienne saturé ta ram , pas ton disque dur . se sont 2 choses complètement distinct .

la c'est simplement pour liberer de l'espace sur ta ram , pas ton disque dur , et cela lui rendra un peu de sa vitesse d'origine .
Ajouter un commentaire
Réponse
+0
moins plus
coucou !
Merci de ta réponse.
hier j'ai fait une défrag "simple" avec le programme sur l'ordi : aucun résultat.
il rame à mort dès que je surfe et qu'il faut changer de page.
tant que je travaille sans connexion internet il n'y a pas de problème.
je vais donc tester le programme cité plus haut.
la suite au prochain numéro !
Ajouter un commentaire
Réponse
+0
moins plus
je suis de retour.
j'ai fait une défrag correcte avec "defraggler" mais le problème n'est pas complètement résolu.
sur certaines pages web le chargement est très rapide et sur beaucoup d'autres il faut toujours 10 à 15 secondes d'attente.
est ce parce que je suis en wi-fi? pourtant la vitesse est à 54m/bits/s et la force du signal est indiquée comme excellente...
Ajouter un commentaire
Réponse
+0
moins plus
Les problèmes de lenteur du S101 viennent la plupart de son SSD qui est parfaitement merdique.
Ajouter un commentaire
Ce document intitulé «  ASUS EEE 1000 archi lent  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.