Signaler

Sims 3 musique personnalisé [Résolu]

Posez votre question Sidney - Dernière réponse le 18 août 2010 à 20:50
Bonjour,
dans les sims 3 on peut mettre nos musique et les écouter dans le jeu, le probleme c'est que mes musique ne marche pas. Je les met ou il faut "Mes documents/Electronic Arts/Les sims 3/Custom Music", j'écoute dans la radio "musique personnalisé" mais elle ne passe pas !!!!!!
Afficher la suite 
Utile
+5
moins plus
Et bin tu copi/colle la musique format MP3 dans l'endroit où il faut le mettee comme c'est marqué !

NE PAS METTRE DE MUSIQUE FORMAT <<MP4>> !!

voilà, as-tu réussi ?
Ajouter un commentaire
Utile
+1
moins plus
J'ai le même soucis ! Quelqu'un connait la soluce ?
C.M- 23 juil. 2009 à 13:33
Il faut pou cela mettre des musique format MP3 ! Si cela ne marche pas alors il faut les mettre dans l'endroit où on met les ocntenus personnalisés !

Voilà !
Répondre
1_Su_1- 18 août 2010 à 20:50
Et c'est ou ça?
Répondre
Ajouter un commentaire
Utile
+1
moins plus
Euh est-ce que tu pourrais nous expliquer comment mettre les musique en format mp3 s'il te plait ???
Ajouter un commentaire
Utile
+1
moins plus
tu dois convertir les morceau de musiques avec un logiciel
Ajouter un commentaire
Utile
+0
moins plus
Moi aussi ça ne marche pas .. tu as trouvé une solution toi ?? :S
J'ai mis quelques musiques mais ça marche pas..
Et puis j'ai même supprimé les musiques "personnalisés" de bases mais ça les met encore dans le jeux ^^
1_Su_1- 18 août 2010 à 20:50
C'est la même chose pour moi.. :(
Répondre
Ajouter un commentaire
Utile
+0
moins plus
hey C.M mp3 pas 4
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !