Instalation satellite sur 2 TV [Fermé]

Vlan71 2 Messages postés samedi 13 juin 2009Date d'inscription 13 juin 2009 Dernière intervention - 13 juin 2009 à 16:33 - Dernière réponse :  Frederic76
- 13 juin 2009 à 22:39
Bonjour,

Pour être franc avec vous, je débute en installation de la TV par satellite... Et bien sur j'ai des soucis ! J'espère être sur le bon forum...
Mon installation en câble coaxial est neuve, avec 2 TV reliées par un répartiteur 2D (l'arrivée du signal de l'antenne d'un coté et les 2 TV de l'autre)

J'ai pointé ma parabole sur le satellite pour recevoir en analogique les chaines gratuites et installé le démodulateur sur la TV principale : tout fonctionne bien.

Par contre, je voulais recevoir ces chaines sur la seconde TV à moindre frais... Je pensais qu'en installant un second démodulateur sur cette TV j'y arriverais... Au final, tout fonctionne sauf...
- si j'éteins ou débranche la câble coaxial du premier démodulateur, je perd le signal sur le second !
- si j'éteins le second démodulateur (le premier étant toujours allumé), j'ai toujours l'image sur la seconde TV, mais plus le son...

Peut être que pour vous tout ceci est normal, personnellement je suis un peu surpris...
Ma "bonne idée" des 2 démodulateurs est elle possible ? Ou bien je n'ai aucune chance... ?
Merci,
Vinc.
Afficher la suite 
2Messages postés samedi 13 juin 2009Date d'inscription 13 juin 2009 Dernière intervention

3 réponses

Frederic76 - 13 juin 2009 à 19:03
0
Utile
2
alors c'est oui, tout a fait normal. le satélite n'est pas comme le hertzien. on ne peut pas trop comme ca brancher librement avec juste un cable comme ca.

pour ta situation, si tu veux avoir exactement toutes les memes choses sur la télé 2 que ce que tu as sur la télé 1 en total independance, c'est a dire la femme regarde le patinage artistique sur la télé 2 pendant que le mari regarde le foot sur la télé 1 en étant avec les chaines du satélite payant, alors il te faudra contacter l'opérateur pour avoir l'offre duo ou double télé (le nom change selon l'opérateur) qui te permettra d'avoir 1 carte d'antenne sat sur la télé 1 et une autre carte sur la télé 2. ensuite, il ne faudra pas passer en "serie" mais paralele. a savoir, tu ne branchera pas le demodulateur de la télé 2 en passant apres le demodulateur 1 mais le démodulateur 1 et 2 au meme niveau. je t'ai fais un shema simplifié qui, je l'erspere, te fera mieux comprendre http://www.noelshack.com/uploads/13062009/shema042325.jpg

le repartiteur, tu dois le mettre entre la parabole et avant le decodeur et non apres le decodeur. ca doit etre pour ca que ca marche pas, car tu l'a mis en serie et non paralele. donc, quand le decodeur 1 est alumé, tout fonctionne, quand il est éteint, plus rien.

apres, ti su veux tout sur la télé 1 (avecles chaines payantes) mais que tu veux juste avoir les chaines gratuites sur la télé 2, sauf si ca a changé depuis, mais sinon tu n'a pas a demander d'offre duo.

par contre, vu que tu vas repartir le signal de l'antenne, il te faudra peut etre amplifier le signal de l'antenne. donc vois peut etre pour devoir apres amplifier l'antenne.

tiens moi au courant
Vlan71 2 Messages postés samedi 13 juin 2009Date d'inscription 13 juin 2009 Dernière intervention - 13 juin 2009 à 22:25
Bonsoir Frederic,
Merci pour ta réponse et tes explications.
Pour préciser un peu plus, je ne veux que les chaines gratuites (de TF1 à M6) puisque je ne capte pas avec mon râteau... Le moins cher possible, c'est pour cela que je me suis tourné vers l'analogique (on trouve du matériel d'occasion pas cher...)

Mon installation correspond parfaitement à ton schéma : les 2 démodulateurs sont au même niveau, en parallèle.

Ca devrait donc fonctionner alors ?
Frederic76 > Vlan71 2 Messages postés samedi 13 juin 2009Date d'inscription 13 juin 2009 Dernière intervention - 13 juin 2009 à 22:39
en theorie oui, cela devrait fonctionner mais je me demande si les appareils que tu as sont vraiment parfait. a savoir, est ce que le repartiteur est vraiment bien adapté ? est ce que ton antenne l'est ?

en lisant le copié collé de guy, je me suis souvenu que quand j'étais mome, au debut, mes parent avaient eu une parabole qui n'était utilisée que pour le salon. les autres pieces étaient sur le rateau. mais plus tard, pour pouvoir l'avoir dans une autre piece, il avait fallu changer la tete de la parabole et mettre un repartiteur. peut etre que la tete n'est pas adaptée pour le partage. essaye plus de te renseigner aupres d'un pro, ca sera mieux je pense car j'en ai deja installé mais pas en multiple, donc, meme si "normalement", cela doit etre comme j'ai precisé et comme a priori tu as fais ca ne fonctionne pas, le probleme est ailleurs.

tiens moi au courant