Posez votre question Signaler

Connexion automatique de msn à hotmail

Nanou76 - Dernière réponse le 20 janv. 2011 à 16:06
Bonjour,
Nous sommes plusieurs utilisateurs sur un même pc et donc chacun a son adresse msn ainsi que sa boite mail.
Seulement depuis quelques jours lorsque un de nous ouvre msn, tout va bien, mais lorsqu'on clique sur le petit icône pour ouvrir sa boite de réception hotmail, on tombe sur une fenêtre nous demandant de mettre notre mot de passe et si le dernier d'entre nous ne s'est pas déconnecté de hotmail, il demande de déconnecter l'autre compte afin d'ouvrir le nouveau compte.
j'ai essayé plusieurs manipulations mais rien n'y fait....
avant lorsqu'on cliquait dessus on tombait directement sur notre boite de réception mais depuis que j'ai installer firefox (que j'ai désintaller depuis) ca merde...
merci d'avance
Lire la suite 
Réponse
+5
moins plus
en haut à droite
1. Dans le menu Outils de messenger, cliquez sur Options.
2. Dans le volet de gauche, cliquez sur Sécurité.
3. Cochez la case Demander mon contents/attaques/passwd.php3 mot de passe quand je me connecte à Hotmail ou à d'autres sites Web qui exigent un identifiant Windows Live ID.
4. Cliquez sur OK.

http://help.live.com/...
I Help 161Messages postés samedi 15 mai 2010Date d'inscription 9 décembre 2011Dernière intervention - 23 juil. 2010 à 15:34
Sa ne va pas , j'ai essayé cocher -> Sa ne va pas !
J'ai essayé décoché -> Sa ne va pas !
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,
J'ai exactement le même problème, Svp veuillez répondre au plus vite !
Merci =)
Ajouter un commentaire
Réponse
+0
moins plus
Bonsoir, comptez-moi parmi vous pour ce problème plus qu'agaçant...
Up donc...
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, J'ai le même pb depuis le telechargement de la nouvelle version d'MSN. J'ai beau chercher, je ne trouve pas de solution ...
ben72- 26 nov. 2009 à 18:45
réponse pour tout le monde, si vous utiliser firefox d'habitude avec le nouveau messenger et que sa vous saoul d'entrer vos de passes et adresse,
1) il faut ouvrir internet explorer , aller tout en haut a droite dans "outils" puis "option internet" . vous avez une liste de panneau , vous choisissez "programme" puis cliquez sur "utiliser par défaut" et c'est tout

ps : vous quittez internet explorer et quand vous allez ouvrir firefox il va vous demander de "l'utiliser par défaut" , dite "non" et décocher la case pour qu'il ne vous casse plus les pieds


a plus
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Réponse
-1
moins plus
bonjour je permet de remonter le topic car j'ai exactement le meme souci , impossible de trouver une solution fonctionnel , c'est peu de choses mais c'est lassant d'etre obligé de retaper ses id 10 a 15 fois par jours , esperant qu'un cerveaux plus brillant que le mien puisse me venir en aide .

Merci d'avance les amis de votres aide precieuse .
Ajouter un commentaire
Réponse
-2
moins plus
Je pense que c'est surtout dû à un dysfonctionnement de la part de messenger ; depuis qu'ils m'ont forcé à télécharger la dernière version de msn, j'ai ce problème ... peut-être que vous aussi ?
Ajouter un commentaire
Ce document intitulé «  Connexion automatique de msn à hotmail  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.