CommentCaMarche
Recherche
Posez votre question Signaler

Cisco packet tracer

huricane - Dernière réponse le 22 mai 2009 à 15:20
Bonjour,
quel sont les principale commande pour packet tracer?
Lire la suite 
Réponse
+3
moins plus
% Invalid input detected at '^' marker.

Switch(config)#%SYS-5-CONFIG_I: Configured from console by console
^
% Invalid input detected at '^' marker.

Switch(config)#interface vlan3
Switch(config-if)#switch
Switch(config-if)#exit
Switch(config)#vlan 4 name Users
^
% Invalid input detected at '^' marker.

Switch(config)#vlan database
^
% Invalid input detected at '^' marker.

Switch(config)#exit
%SYS-5-CONFIG_I: Configured from console by console
Switch#vlan database
% Warning: It is recommended to configure VLAN from config mode,
as VLAN database mode is being deprecated. Please consult user
documentation for configuring VTP/VLAN in config mode.

Switch(vlan)#vlan 4 name Users
VLAN 4 modified:
Name: Users
Switch(vlan)#exit
APPLY completed.
Exiting....
Switch#config t
Enter configuration commands, one per line. End with CNTL/Z.
Switch(config)#interface f0/6
Switch(config-if)#sw
Switch(config-if)#switchport acces vlan 4
Switch(config-if)#exit
Switch(config)#interface f0/5
Switch(config-if)#sw
Switch(config-if)#switchport acces vlan 4

%LINEPROTO-5-UPDOWN: Line protocol on Interface Vlan2, changed state to downSwitch(config-if)#exit
Switch(config)#interface f0/4
Switch(config-if)#sw
Switch(config-if)#switchport acces vlan 4
Switch(config-if)#
Ajouter un commentaire
Réponse
+2
moins plus
^
% Invalid input detected at '^' marker.

Switch(config)#vlan admin
^
% Invalid input detected at '^' marker.

Switch(config)#vlan database
^
% Invalid input detected at '^' marker.

Switch(config)#exit
%SYS-5-CONFIG_I: Configured from console by console
Switch#vlan database
% Warning: It is recommended to configure VLAN from config mode,
as VLAN database mode is being deprecated. Please consult user
documentation for configuring VTP/VLAN in config mode.

Switch(vlan)#switchport access mode
^
% Invalid input detected at '^' marker.

Switch(vlan)#vlan 2 name admin
VLAN 2 modified:
Name: admin
Switch(vlan)#no debug all
^
% Invalid input detected at '^' marker.

Switch(vlan)#vlan 2 name Admin
VLAN 2 modified:
Name: Admin
Switch(vlan)#interface vlan2
^
% Invalid input detected at '^' marker.

Switch(vlan)#ip addr
Switch(vlan)#ip addr
^
% Invalid input detected at '^' marker.

Switch(vlan)#show vlan
^
% Invalid input detected at '^' marker.

Switch(vlan)#exit
APPLY completed.
Exiting....
Switch#show vlan

VLAN Name Status Ports
---- -------------------------------- --------- -------------------------------
1 default active Fa0/1, Fa0/2, Fa0/3, Fa0/4
Fa0/5, Fa0/6, Fa0/7, Fa0/8
Fa0/9, Fa0/10, Fa0/11, Fa0/12
Fa0/13, Fa0/14, Fa0/15, Fa0/16
Fa0/17, Fa0/18, Fa0/19, Fa0/20
Fa0/21, Fa0/22, Fa0/23, Fa0/24
Gig1/1, Gig1/2
2 Admin active
3 compta active
4 Users active
1002 fddi-default active
1003 token-ring-default active
1004 fddinet-default active
1005 trnet-default active

VLAN Type SAID MTU Parent RingNo BridgeNo Stp BrdgMode Trans1 Trans2
---- ----- ---------- ----- ------ ------ -------- ---- -------- ------ ------
1 enet 100001 1500 - - - - - 0 0
2 enet 100002 1500 - - - - - 0 0
3 enet 100003 1500 - - - - - 0 0
4 enet 100004 1500 - - - - - 0 0
1002 enet 101002 1500 - - - - - 0 0
1003 enet 101003 1500 - - - - - 0 0
1004 enet 101004 1500 - - - - - 0 0
1005 enet 101005 1500 - - - - - 0 0

Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#
Switch#vlan2 port 0/0
^
% Invalid input detected at '^' marker.

Switch#config admin
^
% Invalid input detected at '^' marker.

Switch#config vlan
^
% Invalid input detected at '^' marker.

Switch#
Switch#conf
Switch#configure vlan2
^
% Invalid input detected at '^' marker.

Switch#conf
Switch#configure 2
^
% Invalid input detected at '^' marker.

Switch#ip nat side
^
% Invalid input detected at '^' marker.

Switch#ip nat inside
^
% Invalid input detected at '^' marker.

Switch#database
Switch#database vlan
^
% Invalid input detected at '^' marker.

Switch#admin database
^
% Invalid input detected at '^' marker.

Switch#admin
Switch#admin
Translating "admin"...domain server (255.255.255.255)
% Unknown command or computer name, or unable to find computer address

Switch#
Switch#configure
Configuring from terminal, memory, or network [terminal]? t
Enter configuration commands, one per line. End with CNTL/Z.
Switch(config)#interface vlan
% Incomplete command.
Switch(config)#interface vlan2

%LINK-5-CHANGED: Interface Vlan2, changed state to upSwitch(config-if)#
Switch(config-if)#swit
Switch(config-if)#swi
Switch(config-if)#swi
Switch(config-if)#swi
Switch(config-if)#swi
Switch(config-if)#swi
Switch(config-if)#swi
Switch(config-if)#exit
Switch(config)#interface f0/5
Switch(config-if)#sw
Switch(config-if)#switchport access vlan 2

%LINEPROTO-5-UPDOWN: Line protocol on Interface Vlan2, changed state to upSwitch(config-if)#ip add
Switch(config-if)#ip add
Switch(config-if)#ip addresse
Switch(config-if)#ip addresse
^
% Invalid input detected at '^' marker.

Switch(config-if)#ip add
Switch(config-if)#add
Switch(config-if)#add ip
^
% Invalid input detected at '^' marker.

Switch(config-if)#exit
Switch(config)#interface
Switch(config)#int
Switch(config)#interface f0/5
Switch(config-if)#ip addr
Switch(config-if)#ip ad
Switch(config-if)#ip ad
Switch(config-if)#ip ad
Switch(config-if)#exit
Switch(config)#interface vlan3

%LINK-5-CHANGED: Interface Vlan3, changed state to upSwitch(config-if)#sw
Switch(config-if)#swi
Switch(config-if)#swich
Switch(config-if)#swich
^
% Invalid input detected at '^' marker.

Switch(config-if)#
%SYS-5-CONFIG_I: Configured from console by console
Switch#
Ajouter un commentaire
Réponse
+0
moins plus
enri- 22 mai 2009 à 14:18
si vous arriver a faire des truc, copier coller vos ligne de commande ici , SVP
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Ce document intitulé «  cisco packet tracer  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.