Aide vocale sur mon Mac comment la désactiver [Résolu/Fermé]

Cathy - 18 mai 2009 à 13:32 - Dernière réponse :  roxy
- 5 nov. 2017 à 18:52
Bonjour,
je suis nouvelle sur Mac. Le problème c'est que j'appuie sur toutes les touches sans savoir le résultat. Je ne sais sur lequelles j'ai appuyé mais à présent j'ai une aide vocale (en anglais) qui m'assiste en permanence. Cela me rends dingue. Je ne sais pas comment la désactiver.
De plus, les touches de mon clavier sous le prg. Parallels (j'ai installé Windows en virtuel) ont changés. Quand je tape "-" ça me donne "=" sous word PC. La aussi, je ne sais pas comment faire pour que ma touche "-" donne bien"-" à l'écran.
J'ai un MacBook
C'est con mais n'est pas débutant et nul qui veut
Merci pour vos aides
Cathy de la Réunion où il fait beau et chaud
Afficher la suite 

34 réponses

+177
Utile
31
Pour désactiver VoiceOver (la voix synthétique qui t'embête), c'est Cmd + F5.
Cette réponse vous a-t-elle aidé ?  
merci je suis presque devenue aveugle avec cette boite de mrd que me suivait partout ou j'allait sur l'écran et surde avec le bruit affreux du type.. mais j'ai compris que cest quand même génial pour qu'on nous raconte une histoire XD
Merci
Cette voix me rendais bête et grâce à vous j'ai pu arrêter. Ça fait deux semaines que je n'utilisais plus mon pc à cause de ça.
Vous êtes un génie et merci de partager vos connaissances avec nous
Cordialement
Blanche
merci, J'ai une petite coquine qui l'avais mis en route
+12
Utile
Voila, la meilleur facon pour enlever VoiceOver,
Menu Pomme/ Pref Système / compte / option / décocher, ( utiliser VoiceOver, dans la fenêtre d'ouverture)

Le tour est joué, Plus jamais de VoieOver
cathyéé 1 Messages postés lundi 18 mai 2009Date d'inscription 18 mai 2009 Dernière intervention - 18 mai 2009 à 14:44
0
Utile
merci beaucoup, ça va nettement mieux comme ça