Signaler

Google chrome ne se lance plus [Résolu/Fermé]

Posez votre question esteban - Dernière réponse le 18 sept. 2013 à 14:14
Bonjour,
Petit problèmes avec google chrome : il ne se lance plus. Je clique comme d'habitude, le sablier apparait mais disparait aussitôt et rien n'est ouvert...J'ai désinstallé et réinstallé mais toujours rien. Ce navigateur fonctionnait très bien et du jour au lendemain, plus rien.
Que dois je faire?
Merci!
Afficher la suite 
Utile
+57
moins plus
C'est résolu, chrome fonctionne à nouveau. J'ai fais du nettoyage genre CCleaner, degrag, anti virus ect... Je sais pas si c'est vraiment du à ça mais ça marche!
Utile
+29
moins plus
je n ai pas le meme probleme que vous je ne sais si ca va marchez mais j en sais rien aller dans demarer \ panneau de configuration\reseau et internet\ options internet\ aller sur connection \parametre reseau\et cocher la premiere case des serveur proxy cliquer OK resayer google chrome si ca ne marche pas refaite la meme chose et decocher la case des serveur proxy surtout riens d autre ou telecharger OPERA ; MOTZILA ; ou INTERNET EXPLORER
Foenix- 18 sept. 2013 à 14:14
Pas internet explorer ! c'est le mal !!!!
Utile
+20
moins plus
pareil, je suis en train de péter les plombs. moi j'arrive meme pas a le desinstaller, il m'affiche un vieux message
okayyyyy- 26 nov. 2011 à 12:09
pareil pour moi !
Utile
+11
moins plus
J'ai le même souci depuis ce matin, avec la version dev (2.0.180.0 aux dernières nouvelles). Rien en mémoire, un redémarrage n'a rien résolu...
Utile
+10
moins plus
personne n'a d'idée??

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !