Signaler

Vidéo en streaming : freeze [Résolu]

Posez votre question DevilClad - Dernière réponse le 2 juin 2013 à 19:30
Bonjour,
alors j'ai un petit problème, pas bien grave, mais tout de même assez énervant : lorsque je veux regarder une video en straming (Java / Magavideo / dalymotion,....) en mode plein écran, la vidéo marche pendant 1 à 2 min puis l'image se freeze alors que le son continue....

Je n'ai absolument aucune idée de ce qui provoque cela. Ce bug n'a pas lieu à chaque fois, mais c'est de plus en plus fréquent (60% des cas maintenant ...). Tout ce que je peux dire c'est que tout mes drivers sont à jours, et que ce bug à lieu aussi bien sur Mozilla que sur internet explorer (et même sur google chrome...).

J'ai par-ailleurs fait une analyse anti-virus, je n'en ai pas et j'ai aussi nettoyer mon pc avec Ccleaner, rien n'y fait...

Si quelqu'un à une idée je suis preneur ^^
Merci d'avance.
Afficher la suite 
Utile
+20
moins plus
J'ai eu le même problème, et une petite solution a marché chez moi.
Dans les paramètres du lecteur vidéo (clic droit), décocher l'option "accélération matérielle".
Avec ca, je n'ai plus eu de freeze depuis quelques vidéos, affaire a suivre
denn7146- 4 sept. 2009 à 19:49
Mon lecture video c'est vlc
es-ce que je deselectionne accelerated video output.
Répondre
Macfly- 2 juin 2013 à 19:30
Merci ! Réglé en 2 secondes grâce à toi :)
Répondre
Ajouter un commentaire
Utile
+0
moins plus
UP UP UP

Exactement le même problème pour ma part, je ne vois absolument pas d'où ca peut venir :/

Please, aidez nous !!
Ajouter un commentaire
Utile
+0
moins plus
Bonjour

Eh bien j'ai le même problème sur Opera, par contre sur IE la vidéo ne se freeze pas

Quel sont vos navigateur ?
Ajouter un commentaire
Utile
+0
moins plus
Bonjour,
et bien j'ai fait une mise à jour des drivers de ma carte graphique (Ma-config.com), ce qui a régler mon problème ^^

Si ça ne marche pas, je ne peux pas vous aider ^^'
Ajouter un commentaire
Utile
+0
moins plus
J'utilise Firefox 3.0.10, et mes pilotes sont à jour :/ ...
Ajouter un commentaire
Utile
+0
moins plus
Meme probleme
Ajouter un commentaire
Utile
-1
moins plus
Bah sa vient de Firefox...
Ajouter un commentaire
Utile
-1
moins plus
Merci ça marche pour moi!
Ajouter un commentaire
Utile
-2
moins plus
Merci sa marche impec ;)
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !