Menu

HELP : Nero ne detecte pas mon graveur [Fermé]

Van - 10 janv. 2005 à 14:51 - Dernière réponse : badboy59 4313 Messages postés mercredi 15 décembre 2004Date d'inscriptionContributeurStatut 4 septembre 2006 Dernière intervention
- 10 janv. 2005 à 16:52
Bonjour,

Je viens de lire pas mal de messages sur les problèmes de graveur. J'ai aussi un problème que j'essaye de résoudre depuis pas mal de temps : j'ai installé NERO 5.5 mais il ne détecte pas mon graveur. Je ne comprend rien à ISO, etc.. mais apparemment il ne fait que graver une image sur mon ordi. J'aurai vraiment besoin d'un coup de main!!!! Graveur : traxdata CDRW 16x.

MERCI!!!!!
Afficher la suite 

5 réponses

badboy59 4313 Messages postés mercredi 15 décembre 2004Date d'inscriptionContributeurStatut 4 septembre 2006 Dernière intervention - 10 janv. 2005 à 15:40
0
Utile
1
Le graveur est il dans le poste de travail ?

Quel windows ?

Bonne année 2005
Bonne année à toi aussi...
Le graveur est bien visible dans poste de travail et fonctionne. Je suis sous Windows 98.
Que faire????
badboy59 4313 Messages postés mercredi 15 décembre 2004Date d'inscriptionContributeurStatut 4 septembre 2006 Dernière intervention - 10 janv. 2005 à 16:38
0
Utile
et désinstaller nero puis le réinstaller.
ça marche ?

Bonne année 2005
0
Utile
Oui, installé et désinstallé environs 6 fois. Et ne me détecte tjrs pas le graveur.
badboy59 4313 Messages postés mercredi 15 décembre 2004Date d'inscriptionContributeurStatut 4 septembre 2006 Dernière intervention - 10 janv. 2005 à 16:52
0
Utile
essayes ça et dit moi s'il fonctionne.
http://www.01net.com/telecharger/windows/Utilitaire/gravure/fiches/27460.html

Bonne année 2005