Pb entre google chrome et messagerie [Fermé]

Imblack18 81 Messages postés samedi 23 août 2008Date d'inscription 7 juin 2012 Dernière intervention - 27 avril 2009 à 12:53 - Dernière réponse :  praline52
- 4 oct. 2010 à 13:34
Bonjour,
Bonjour, j'ai installé google chrome par curiosité (c'est un vilain défaut..:-) ) et en fait il est nul, je l'ai désinstallé,
et maintenant je ne peut plus ouvrir les liens que je reçoit par mails, il a fallut que je le réinstalle, avant mesliens s'ouvraient soit avec google ou firefox, maintenant tout passe par lui, alors comment s'en débarasser sans avoir de problèmes avec les ouvertures des liens (boîte de messagerie incrédimail)
Afficher la suite 
81Messages postés samedi 23 août 2008Date d'inscription 7 juin 2012 Dernière intervention

16 réponses

seb-42 91 Messages postés samedi 25 avril 2009Date d'inscription 15 septembre 2009 Dernière intervention - 27 avril 2009 à 13:46
0
Utile
3
salut suis cet démarche: ouvre firefox / outils / options / avancé / général / système / vérifier maintenant / oui.
redémarre le navigateur et ton problème devrait être résolut
Imblack18 81 Messages postés samedi 23 août 2008Date d'inscription 7 juin 2012 Dernière intervention - 27 avril 2009 à 13:55
Bonjour, seul problème je ne trouve pas système dans firefox, en fait cela ne doit pas venir de firefox car avant cela marchait très bien, c'est depuis que j'ai installer google chrome
Bonjour, en fait il faut que je mette firefox en navigateur par défaut, et à ce moment là, je peut désinstallé google chrome sans incidence sur ma boîte mail....
Merci a toi ^^ clair et vrai ^^
seb-42 91 Messages postés samedi 25 avril 2009Date d'inscription 15 septembre 2009 Dernière intervention - 27 avril 2009 à 13:59
0
Utile
dans avancé c'est le tous dernier encadré
seb-42 91 Messages postés samedi 25 avril 2009Date d'inscription 15 septembre 2009 Dernière intervention - 27 avril 2009 à 14:03
0
Utile
1
oui voila c'est ou tu peut mettre IE comme tu le souhaite
Ok, mais dans avancé je n'ai pas système, j'ai les langues et autres qui n'ont rien à voir, mais à priori sa devrait être bon, et maintenant si je vire chrome je ne devrait plus avoir de problème pour ouvrir mes liens reçus par mail, en tous cas merci pour tes réponses.
seb-42 91 Messages postés samedi 25 avril 2009Date d'inscription 15 septembre 2009 Dernière intervention - 27 avril 2009 à 14:11
0
Utile
1
sa devrais passer sans problème
Hésite pas si ta d'autres question
Je te remercie, je vais le désinstallé, et si cela marche je te tient au courant, et si sa ne marche pas aussi..-:)
seb-42 91 Messages postés samedi 25 avril 2009Date d'inscription 15 septembre 2009 Dernière intervention - 27 avril 2009 à 14:17
0
Utile
en attende de ta reponse
0
Utile
Bon, voilà, j'ai viré chrome et cela marche, donc je te remercie beaucoup de ton aide.
Bonne journée à toi.
seb-42 91 Messages postés samedi 25 avril 2009Date d'inscription 15 septembre 2009 Dernière intervention - 27 avril 2009 à 14:26
0
Utile
1
De rien et bonne journée a toi aussi
tu sait où me trouver en cas de besoin
Pas de problème, et encore merci.
0
Utile
Pas de problème, et encore merci...
seb-42 91 Messages postés samedi 25 avril 2009Date d'inscription 15 septembre 2009 Dernière intervention - 27 avril 2009 à 14:36
0
Utile
De rien :)
0
Utile
moi je viens, enfin de me décidé à le désinstaller, je l'aimais bien.. mais j'avais un problème de mises à jour d'un site web perso.. et depuis juin 2010 ça merdouillait.. et ce matin j'ai pris la décision d'essayer.. miracle, j'ai pu faire les mises à jour utiles au bon fonctionnement de mon truc perso