Posez votre question Signaler

Cube "Lego" bleu sur safari

Lollipop - Dernière réponse le 29 janv. 2011 à 22:49
Bonjour,
il m'est impossible de lire certaines vidéos en ligne, a la place de la vidéo, un genre de légo bleu apparait.
Un message d'erreur me parle d' "application/x-mplayer"
Que faire?
Lire la suite 
Réponse
+0
moins plus
Arrête safari et télécharges Firefox...
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,

Le problème sera le même sur ff...

Bref ce message t'indique que tu n'as pas le bon codec pour lire cette vidéo.

As tu installé? Flip4mac et perrian? qui te permettent de lire différents format vidéo avec quickTime?

Si non, installes les, ça devrait fonctionner.

Tu les trouveras en suivant ces liens :
http://perian.softonic.fr/mac
http://flip4mac-wmv.softonic.fr/mac

En espèrent avoir pu t'aider,
Belkira.
Ajouter un commentaire
Réponse
+0
moins plus
Hello,
Même problème a/ Zattoo . Cube bleu a/ "?" (point d'interrogation) au mileu.J'ai reinstallé Zattoo et Flashplayer sans résultat. Pourtant Zattoo fonctionne quand ce soft est associé à un navigateur. Le problème est récent, Zattoo marchait très bien (s/ W7) mais j'ai reinstallé W7 et depuis no more. Si qq'un à le même problème ou une idée, vous êtes les bienvenus. Zattoo comme d'habitude ne répond jamais à mes questions...
Salutations verlaine
Ajouter un commentaire
Ce document intitulé «  Cube "Lego" bleu sur safari  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.