SOS BIOS BLOQUE [Résolu/Fermé]

b.lex 32 Messages postés vendredi 29 février 2008Date d'inscription 18 août 2010 Dernière intervention - 8 avril 2009 à 16:45 - Dernière réponse : bebe6969 94 Messages postés samedi 13 décembre 2008Date d'inscription 2 février 2016 Dernière intervention
- 3 mai 2009 à 12:04
Bonjour,

j'ai un problème mon BIOS est bloqué, quand j'allume le pc il reste boqué sur la page du bios, aucune touche ne marche (F1, ...) Que puis-je faire svp?

PS : C'est un packard Bell
Prcesseur intel Core 2 quad
Carte graphique : nvidia
Afficher la suite 
32Messages postés vendredi 29 février 2008Date d'inscription 18 août 2010 Dernière intervention

8 réponses

b.lex 32 Messages postés vendredi 29 février 2008Date d'inscription 18 août 2010 Dernière intervention - 8 avril 2009 à 16:53
+2
Utile
Aucun choc, aucun bip, tous les disques branchés, j'ai juste redémarré le pc manuellement pendant le chargement de windows.
Cette réponse vous a-t-elle aidé ?  
Jboune 1418 Messages postés samedi 31 janvier 2009Date d'inscription 8 novembre 2013 Dernière intervention - 8 avril 2009 à 16:58
+2
Utile
1
debranche tous les périphériques+ ta carte grafic...allume le...verifie que tous les ventilos fonctionnene tbien...eteint..rebranche carte grafic..verification...a verifier presence de poussieres sur les contacts...au pire enlever la pile lithium de la carte mere attendre 15 mn que la memoire se vide puis remettre mais là vraiment en dernier ressort

a+
Cette réponse vous a-t-elle aidé ?  
bebe6969 94 Messages postés samedi 13 décembre 2008Date d'inscription 2 février 2016 Dernière intervention - 3 mai 2009 à 12:04
Bonjour et excuse moi de profiter de ta réponse pour t'en poser une à mon tour, comment ouvrir un portable Dell D800 justement pour intervenir à l'intérieur, débrancher les principaux périfs dont tu parles et comment fait-on un clear cmos?
Merci pour la réponse et à bientôt
Jboune 1418 Messages postés samedi 31 janvier 2009Date d'inscription 8 novembre 2013 Dernière intervention - 8 avril 2009 à 16:54
+1
Utile
Le ventilo tourne? l 'alim fonctionne?
b.lex 32 Messages postés vendredi 29 février 2008Date d'inscription 18 août 2010 Dernière intervention - 8 avril 2009 à 16:56
+1
Utile
Tout marche sauf que le pc reste bloqué sur le bios à l'allumage
Jboune 1418 Messages postés samedi 31 janvier 2009Date d'inscription 8 novembre 2013 Dernière intervention - 8 avril 2009 à 16:50
0
Utile
bonjour

apparement tu as un probleme avec un materiel..le pc a t il eu un choc? le disk dur est il debranché? des bips??

une manip particuliere avant le bug?


le bios sactive avec F1 pas avec la touche SUPP?

A+
b.lex 32 Messages postés vendredi 29 février 2008Date d'inscription 18 août 2010 Dernière intervention - 8 avril 2009 à 17:47
0
Utile
ça marche je n'ai même pas eu besoin de débrancher la carte graphique, j'ai seulement déconnecté les périphériques et découvert que c'était l'imprimante (allumée qui bloquait la machine) donc maintenant j'allume mon pc avec l'imprimante éteinte.

Merci de votre aide
Jboune 1418 Messages postés samedi 31 janvier 2009Date d'inscription 8 novembre 2013 Dernière intervention - 8 avril 2009 à 18:49
0
Utile
ok clos ton post stp

a+