Signaler

IMage sous WORD , office XP - windows 2000 [Résolu/Fermé]

Posez votre question thebass - Dernière réponse le 17 juil. 2017 à 14:53 par Thomas
Bonjour,

Dans un document WORD j'ai inséré une image. Et quand je veux imprimer voici le message que j'ai à la place de l'image.

Le texte suivant :
{SHAPE \*MERGEFORMAT}

Autre problème pour un autre document qui vient de powerpoint :


{EMBED Powerpoint .show8}.

Sur le pc d'un collègue cela fonctionne, j'ai regardé les otpion de word j'ai les mêm si quelqu'un a une piste.

Merci d'avance,
Afficher la suite 
Utile
+7
plus moins
salut

voila j ss enretard pr te repondre mai j te di comme meme la solution si jamaisce se reproduit

pr désactiver l'option {SHAPE \*MERGEFORMAT}

press alt+F9


nabila
hela- 10 févr. 2012 à 11:18
Super, Merci c'est magique.
Nyko- 11 juil. 2013 à 11:35
Merci, magnifique.
josy- 14 févr. 2014 à 13:21
merci vraiment nabila ! j'avais déjà souffert avec cette histoire !
yes- 8 sept. 2015 à 18:31
supeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeer
Thomas- 17 juil. 2017 à 14:53
10 ans après toujours utile :)
Merci pour la question et Merci Nabila !
Répondre
Utile
+0
plus moins
I also had the same problem! It works! Thanks :)
Utile
+0
plus moins
Super, ça m'a beaucoup aidé merci merci merci !
Eléve de 2nd anonyme ^^- 9 avril 2009 à 16:16
Merci a Nabila pour l'expliquation, si non on aurait refaire tout le shéma :( encore une fois merci
Utile
+0
plus moins
moi aussi j'ai meme probleme mais quand je clik sur alt+f9 tout la diagrame et disparé
merci de m'aide

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !