Signaler

Probleme de ping.

Posez votre question infinity2009 89Messages postés jeudi 1 janvier 2009Date d'inscription 23 décembre 2012 Dernière intervention - Dernière réponse le 28 mars 2009 à 20:41
Bonjour,
Voila alors j'ai remarque que depuis un moment(depuis 3 -4 jours) j'ai des soucis particulièrement dans les jeux réseaux.Donc j'ai ressortit ma vieille commande du tiroir "ping orange.fr -t" et la surprise moyenne de 40 enfin normale mais j'ai des gros pic qui ne dure pas plus d'une seconde mais assez pour devenir tres génant dans le genre sa monte a 670 voir 1000 ou encore délais d'attente dépassé . Alors j'ai verifier mais port il n'y a rien d' inhabituelle j'ai redemarer la box le pc mais rien a faire toujours les pics.
J'ai une connexion de 8mega chez orange je suis en wifi (je sais c'est pas le top mais pas les moyen d'investir dans un CPL maintenant) je suis a 2.3Km du dslam et a 26 db d'atenuation.Ah oui j'ai fait un test de bande passant et il est normale je suis a environ 4.5mega (a cause du wifi ;) )
Merci d'avance!
Afficher la suite 
Utile
+0
moins plus
les éléments que tu as vérifiés sont cohérents donc ta connexion n'est pas en cause
surtout si tu n'as pas de désynchronisation

j'ai appris récemment que certaines alim de LB sont défaillantes et sont échangés gratuitement (lors de mon passage en 18 megamax -13 réels à cause de la distance-)

la connexion wifi qui est capable de transmettre jusqu'à 54 mbits/s, n'est nullement en cause

vérifie le filtre, échange avec un autre

sinon un appel au 3900 s'impose
Ajouter un commentaire
Utile
+0
moins plus
Merci de tes infos mais malheureusement le remplacement du filtre n'a pas marché je vais appeler je pense !
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !