Posez votre question Signaler

Probleme audio [Résolu]

sergel2608 13Messages postés mardi 7 décembre 2004Date d'inscription 12 mai 2008 Dernière intervention - Dernière réponse le 1 oct. 2013 à 02:02
bonsoir
c encore moi
voici le message que j'ai
pourriez vous svp dcoder merci

0xC00D11BA : Impossible de lire le fichier
Le Lecteur Windows Media ne parvient pas à lire le fichier en raison d'un problème émanant de votre périphérique audio, par exemple d'une carte ou d'un contrôleur audio. Vous pouvez rencontrer ce message d'erreur pour l'une des raisons suivantes :

Votre périphérique audio est actuellement utilisé par un autre programme. Quittez les autres programmes qui peuvent utiliser votre périphérique audio, puis essayez à nouveau de lire le fichier.
Votre périphérique audio ne fonctionne pas correctement. Pour résoudre le problème, consultez l'outil de résolution des problèmes de sons dans l'aide de Windows ou consultez la documentation de votre périphérique audio.
Aucun périphérique audio n'est installé sur votre ordinateur. Installez un périphérique audio, puis essayez à nouveau de lire le fichier.
ID Erreur = 0xC00D11BA, ID Condition = 0x00000000
Lire la suite 
Réponse
+14
moins plus
0xC00D11BA C LE MESSAGE QUE JAI OSSI QUE FAIRE
axterix- 29 déc. 2006 à 11:38
salu moi ossi c pareil eske tu la résoluu moi jyarive pa
Répondre
raph83- 1 oct. 2013 à 02:02
apparament personne a trouver la solution au probleme !!moi aussi j'ai le meme probleme et j'ai tout essayer et tjr pas de son
Répondre
Ajouter un commentaire
Réponse
+3
moins plus
C'est parce que t'as carte audio n'est pas reconnue que tes cases sont grisées. Tu dois installer les pilotes de ta carte son ;)
Ajouter un commentaire
Réponse
+1
moins plus
Alalala... moi aussi j'ai ce souçi et je crois ètre sur une piste !

C'est la troisième fois que mon pc au démarrage ne sort aucun sons. J'ai toujours réussi jusqu'ici a réparer le problème :

-dans ma barre de tache l'icone du son n'apparait pas
-je lance windows média player>Lecture>problème ID Erreur = 0xC00D11BA, ID Condition = 0x00000000
-je vais dans gérer mon système périphérique mais là il m'annonce qu'il ne voit rien d'anormale !!! -_-'

Je tiens a préciser que j'ai :
Carte graphique --> Nvidia 7800 GTX-2 qui gère le sons

Jusqu'ici il n'y avait pas conflit...

Les première fois pour réparer le problème Nvidia me proposé une réparation et ça marché..... en revenche cette fois-ci le son reviend (qu'une fois sur deux) mais il est hyper grave, caverneux presque ralentit.
J'ai désinstallé/réinstallé ma carte graphique et mes codecs....mais rien à faire sa ne fonctionne toujours pas.

Please HELP ME !!!
sev- 11 mars 2007 à 14:07
moi jpeu pas tédé, car g apeu pret le mm probleme. Jaten ke kelkun te réponde comme ca jle fé oci, mé si jtrouve tinkiète jte le di.
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Slt Tu Va sur le site microsoft.com et tu telecharge les mise a jour microsoft SP1 ou alor retelecharger SP2
Ajouter un commentaire
Réponse
+1
moins plus
moi aussi j'ai le même problème mais je n'ai pas de carte son elle et intégrer a la carte mere
Ajouter un commentaire
Réponse
+1
moins plus
bonjour fabrice voilà le code erreur que j'ai cela te dis quelque chose

PCI\VEN_134D&DEV_7891&SUBSYS_0001134D&REV_01\3&61AAA01&0&58 28
Ajouter un commentaire
Réponse
+1
moins plus
Pour mon cas sa ne marche pas
car la case est grisée
tout est grisé :(
Ajouter un commentaire
Réponse
+1
moins plus
C'est bien ce que j'ai fais
sa marche le temps que j'étais pas mon ordi
si par exemple j'étais l'ordi pour aller me coucher, le lendemain matin sa ne remarche plus
et si je veux retélécharger le pilote sa ne marche pas et au bout d'un mois sa remarche mais sa fais toujours pareil
Ajouter un commentaire
Réponse
+1
moins plus
Pour les drivers de la carte son je conseil de télécharger le logiciel : Everest home ou Aida32.

Ils te permettrons d'avoir des détails sur ton matériel et te proposera des mise à jours !
Ajouter un commentaire
Réponse
+0
moins plus
Y en a marre !

C'est la quatième fois maintenent que le son de pc me lache... je suis au bord du suicide -_-'...

MAIS nouvelle interressante, enfin je crois, cette fois-ci le système ma affiché un truc du genre output version 2.2.10 a un problème. Ma fois si il le dit... ça ne fait pas avancer le chmilblik -_-'
Ajouter un commentaire
Réponse
+0
moins plus
Jai la Solution a tous Nos petit probleme
Pour les connaiseur
Retirer la carte dans votre tour centrale
Remetter la
redemarer 2 Fois et sa marche!!!


1 Jour sa marche 1 jour sa marche pu -_-
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, moi j'ai le même prb.
Tu peux mieux expliquer ta réponse. Je pige rien.
C quoi la tour centrale tu veux dire l'unité centrale . Et de quelle carte tu parles?
comment on l'a retire?
merci
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,
Ok deja donne moi toute les info dont tu peut disposer Silteplai merci

Moi+Vous =NOUS!
flo- 13 sept. 2008 à 17:09
slt sa serai simpa a toi de médé jai un hp pavilion t000 je suis sur windos xp .
devant sur mon uniter sentral ses ecrit des infon don NVIDIA(R) GEFORCE (TM) FX 5200

vouala tou se que je peut te dir merci davance
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Rebonjour, voice les infos sur mon ordi:

Processeur 1 AMD Sempron(tm) Processor 3000+ (Socket AM2)
Système d'exploitation Windows XP Professionnel (build 2600) Service Pack 2
Carte mère Packard Bell BV M2N-NVM 1.XX Mémoire
+ realtek AC'97
C'est après un formatage que le son est parti je sais plus quoi faire.
Si vous pouviez m'aider ça serait cool.
Merci .
Ajouter un commentaire
Réponse
+0
moins plus
c koi la carte qe tu di de retirer ? a lintérieur de la tour merci de repondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,
Je pensse ke tu veu parler de la carte son?
Pa besoin de retirer Kelke chOse
DOnne moi toute les infOs Ou sinon met a jour ton pilote

MOI+TOI= NOUS
Ajouter un commentaire
Réponse
+0
moins plus
j'ai le meme problème que voys
est ce qye quelqu'un pourrais m'aider svp
fabrice- 18 juil. 2008 à 15:50
bonjour a tous , moi jai carrement choper le cheval de troie , qui ma vraiement mis dans la merde , pendant trois jour , et que jai arrivera virer sans perdre mes dossier , sans remettre a plat mon ordi , ensuite la , pareille que vous l meme numero d' erreur , jai remis 4 pilotes a jour et ça marche , enfin , apres 3 jour de galere , c dans le gestionnaire de peripherique panneau de configuration, ensuite performances et maintenance , ensuite systeme , une petite page s affiche , cliquer sur materiel , cliquer sur gestionnaire de pheripheriques et la vous devriez voir des panneaux jaunes , donc la dessus u_n par un et vous cliquer droit dessus , et vous mettez a jour les pilotes tous simplement , , a vous de faire maintenant , ne me remercier pas , c pas la peine , je vais rarement sur ce site mais quand jai un gros probleme , je vais voir ce que font les autre et ça me donne une idée , et la c la bonne , bye
Répondre
ricounet60- 12 août 2011 à 21:55
Bonjour coeurs-girls76 j'ai le même probléme je voulai savoir si cela à fonctionné la méthode de fabrice en date de juil.2008 peu tu me répondre rapidement merci ricounet60.
Répondre
pacaux- 13 sept. 2011 à 10:12
Slt ! j'ai déjà essayer mais ça ne marche pas alors aide-moi svp
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Désolé de déterrer le topic, mais j'ai la solution pour les utilisateurs d'un pc xp.

Veuillez suivre cette manipulation, non, rassurez-vous, elle ne mène pas au suicide.

Démarrer ~~> Panneau de configuration ~~> "Son' voix et périphérique audio" ~~> Son et périphérique audio.

Une fenêtre s'ouvre, allez dans "Audio", dans la case "Lecture Audio", il y a un onglet avec "Unité par défaut". Changez-la.

Dans mon cas, cette manipulation marcha. A vous de voir si cela convient.
flo- 27 sept. 2008 à 21:02
merci du conseil mais pour se que tu ma dit moi tout et griser ou je peux telecharger le driver et devant ma tour de controle ses NVIDIA(R) GEFORCE (TM) FX 5200

merci d'avance
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
merci du conseil mais pour se que tu ma dit moi tout et griser ou je peux telecharger le driver et devant ma tour de controle ses NVIDIA(R) GEFORCE (TM) FX 5200
Ajouter un commentaire
Réponse
-1
moins plus
MOI SA MET 0xC00D11AB : Impossible de copier les fichiers sur un disque enregistrable
ET SA VU PLUS ENREGISTRE SI VOUS POUVEZ MAIDER SIL VOU PLAIT SA HURGE
Ajouter un commentaire
Ce document intitulé «  probleme audio  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.