Chaine hd sur orange [Résolu/Fermé]

mich - 23 mars 2009 à 21:58 - Dernière réponse :  Amasty
- 24 janv. 2014 à 19:09
Bonjour,
messieurs dames bonsoir
j ai un ecran noir sur les chaines hd du bouquet tv je m explique :
Depuis peu j ai retire dans mon agence france telecom un decodeur hd (vu que cest gratuit debut mars autant en profiter!)j ai un ecran plat samsing hd ready
je branche le decodeur en hdmi au tv (j ai bien sur enlever la peritel)
et je ne vois pas de difference...du coup j appelle le 3900 effectivement ils avaient oublies d activer le hd
du coup sur le bandeau info des chaines tf1 m6 france 2 arte nrj il y a bien marqué hd(chose que je navait pas avant)mais par contre je n ai pas d image l ecran est noir!sinon les autres chaines non hd du bouquet je les recois sans problemes
j ai reboote livebox et decodeur
ca peux venir d ou
car orange na pas trouvé la solution

merci
cordialement
Afficher la suite 

17 réponses

prodhommedu85 72 Messages postés samedi 20 décembre 2008Date d'inscription 5 avril 2009 Dernière intervention - 23 mars 2009 à 22:00
+18
Utile
--Il faut mettre ta télé en mode HD full 1080 moi aussi je comprenais pas (avec lecteur dvd)
Cette réponse vous a-t-elle aidé ?  
+6
Utile
pour ma part, j'ai l'écran noir aussi sur toutes les chaines HD. Mais moi je pense que sa viens du débit, j'ai un débit inférieur à3Mbp et pour la HD i fo mini 8Mbp.
Le truc avec l'arret/marched des live plg on fait sa comen?
+2
Utile
4
merci de ton soutien mais bon je pense pas etre bete dans les options du samsung je ne vois pas ou on peux l inserer....
Bonjour,

Je rencontre le même problème que vous :
J'ai une IHD 84, et lorsque je zappe sur les chaines HD (TF1, France2...) je me retrouve avec un écran noir...
alors que sur les chaines SD tout se passe bien.

Avez-vous résolu votre problème ? Et surtout comment ?

Merci.
neowix > Spike1983 - 20 oct. 2009 à 20:20
j'ai le même problème que vous tous, cad écran noir uniquement sur les chaines HD.
merci de tenir au courant si vous trouvez la solution.
si je la trouve je la posterai de même ici.

bonne soirée et bon courage
Spike1983 > neowix - 21 oct. 2009 à 09:26
J'ai fait quelques test hier soir.
Dans les paramètres de la livebox, j'ai vu que l'atténuation était à 22.5 dB.
J'ai donc voulu gagner en atténuation en "nettoyant" ma ligne téléphonique :
- virer les téléphones inutiles : gain de 1 dB
- virer les dérivations de lignes téléphoniques inutiles : gain de 0.5dB

A la fin de mes tests, j'arrivai à 21dB d'atténuation et là comme par magie, la TV en HD fonctionne correctement.

En espérant vous avoir aidé. En tout cas pour moi le problème est résolu.
neowix > Spike1983 - 21 oct. 2009 à 09:56
voici ce que me dit ma livebox.

Etat de la ligne ADSL OPERATIONNEL
Standard ADSL G992_5_A
Débit montant 636 Kb/s (Intlv[LP0])
Débit descendant 6232 Kb/s (Intlv[LP0])
Atténuation Terminaison locale: 20.3 (dB)
Terminaison distante: 5.1 (dB)
Marge SNR Terminaison locale: 26 (dB)
Terminaison distante: 23 (dB)

donc point de vue atténuation je suis a un niveau moindre que vous, et pourtant j'ai toujours rien.
bien content pour vous que vous aillez enrayé le problème.
0
Utile
je viens de voir sur le net que l'éligibilité à la HD est passé de 17 DB a 22DB en mai 2009. ce qui pourrait être la solution.

toutefois je viens de faire un test sur le ent pour voir mon atténuation et voici les résultats(source: http://www.univers-orange.com/eligibilite/ ):

# Nombre de lignes de la ville : 3 500
# Distance vous séparant du central : 663m
# Atténuation : 9.945 dB
# Estimation débit ADSL 2+ : 18 Mbps

donc mon atténuation n'est que de 9,9...
pourquoi ce résultat n'est pas similaire à celui annoncée par ma livebox? et sur les chiffres annoncé par ma livebox en DB, lequel doit m'interesser, sachant qu'il y en a 4 qui est relatif à des DB...
0
Utile
je viens de me connecter à la prise téléphonique la plus pret, dans mon installation qui donne sur la rue :

je passe de 20,3 a 16,7
de 5,1 à 5,0
les deux autres chiffres restant inchangé.

comme en témoigne les stats suivants:

Terminaison locale: 16.7 (dB)
Terminaison distante: 5.0 (dB)
Terminaison locale: 26 (dB)
Terminaison distante: 23 (dB)

est les deux autres terminaison qu'il faudrait réduire ?
Rafy68 84 Messages postés mercredi 25 janvier 2006Date d'inscription 4 janvier 2012 Dernière intervention - 22 janv. 2010 à 20:40
0
Utile
1
Bonjour à tous,

Je rencontre le même problème et sur dans les paramètres de la livebox l'atténuation est de 25dB.
Alors qu'en test d'éligibilité il est indiqué 6.703 dB ???

Avez-vous résolu le problème ???

J'ai un décodeur IHD 91.

Merci d'avance
bonjour rafy,

je n'ai pas pu résoudre mon problème moi même, j'ai du passer par orange et mon problème a été résolu. par contre, je ne sais pas comment ils ont procédé pour résoudre mon problème. si ce n'est qu'elle a redémarré mon décodeur HD (module) depuis son serveur avec les paramètre usine, qu'il nous ait imposible de faire manuellement..
je leur ai bien expliqué que les chaines HD (1,2,6 ...) à la place j'avais un écran noir. la femme que j'ai eu au teléphone a fait qq truc, et du lendemain c'était réglé et depuis plus de problème. dès lors que vous êtes éligible à la HD, et que vous avez le débit suffisant, normalement il y a rien qui entrave à ce que vous l'ayez.
je tiens finalement a vous préciser que si vous appeler le service client, attendez vous a ce qu'ils vous demandent si vous avez bien souscrit à une offre HD ( même la gratuite de Orange ), si votre module est bien raccordé par une prise HDMI à votre téléviseur, que celui ci est bien compatible HD .etc...

si vous avez d'autres questions n'hesitez pas .

neowix
Rafy68 84 Messages postés mercredi 25 janvier 2006Date d'inscription 4 janvier 2012 Dernière intervention - 27 janv. 2010 à 19:27
0
Utile
Merci pour vos infos.

J'ai contacté les services d'orange au 3900, a priori j'ai un déséquilibre au niveau de ma ligne téléphonique, un technicien doit passer demain !
Je verrai bien, je reste perplexe quant à la qualité du réseau public (niveau d'entretien des ouvrages) !!!

Je laisserai l'info du problème après le passage du technicien.

Salutations
Rafy68 84 Messages postés mercredi 25 janvier 2006Date d'inscription 4 janvier 2012 Dernière intervention - 28 févr. 2010 à 23:41
0
Utile
1
Pour votre info, effectivement c'est la ligne qui était défectueuse !
Moi aussi j'ai eu le meme pb, j'ai appelé au 3900 et le gas a vite trouvé la solution : il a reconstruit ma ligne et 5 minutes après ça fonctionnait. Pour une fois ils ont été efficaces...
0
Utile
Bonjour,
J'ai eu le problème, mauvaise réception uniquement sur les chaines HD. J'utilise 2 Liveplug (CPL) pour relier la livebox au decodeur TV orange. Un test de débit en remplaçant le decodeur TV Orange par un PC donnait 3,3Mb/s.
Un arrêt/marche des liveplug et je récupère 10Mb/s de débit et une réception correcte des chaines HD !!
0
Utile
Nettoyer ou refaire sa ligne (ou reseau) téléphonique peu beaucoup aidé dans les cas de mauvaise reception....
Deux trucs qui aident que j'ai recup d'un autre forum (qui m'ont permis d'avoir la TV HD, car à 2.5 db pret je n'étais pas eligible a la HD) :
http://norand.free.fr/nettoyer.html
http://le.home.cinema.free.fr/creer_reseau_local.html
0
Utile
Bonjour je me permet de répondre à ce post, car je vis en Corse et j'ai depuis peu le même soucis.

Nous sommes actuellement brancher sur une parabole, mon voisin du dessous lui reçoit très bien par contre il a l'ancien décodeur "livebox" mais je dois remercier la technologie car nous nous avons fait l'acquisition d'un décodeur HD car l'ancien ne se commercialise plus ...

Du coup je ne reçoit aucune chaînes en HD (TF1, F2, etc..), par contre j'ai la 17.. et certaine chaines de canal+ HD ... Bizar, du coup je lis vos post et le seul choix qui me reste est donc de soit :

* Faire venir un technicien
* ou reconstruire ma ligne ?

J'attend donc vos réponses merci