Posez votre question Signaler

Google Chrome a cessé de fonctionner [Résolu]

musicetcie 393Messages postés mardi 10 juin 2008Date d'inscription 24 mars 2013 Dernière intervention - Dernière réponse le 24 mars 2015 à 08:17
Bonsoir tout le monde,
En réalité, je n'ai pas vraiment de PROBLÈME, proprement dit, mais simplement que Windows m'affiche un message d'erreur... alors qu'il n'y en a pas lieu !
J'ai téléchargé Google chrome il y a peu, et j'ai fait quelques modifs sur mon ordi pour qu'il soit pris comme navigateur par défaut. Lorsque je suis sur le web, aucun souci. En revanche, lorsque je ferme la fenêtre du navigateur, Windows (Vista) m'affiche un message d'erreur : "Google chrome a cessé de fonctionner", ce qui n'est pas vrai, puisque ce n'est que moi qui ai fermé la fenêtre...
Pouvez-vous m'expliquer pourquoi Vista m'affiche ça, et comment (si c'est possible évidemment) y remédier SVP ?
Merci d'avance,
musicetcie
Lire la suite 
Réponse
+20
moins plus
je vous donne la solution a ce problème. désactivez l'option intégration avance de IDM, le problème et réglé, même le téléchargement des fiches codés aussi, voila
biquette83- 27 janv. 2011 à 17:00
Bonjour birtata,
Peux-tu me dire où se trouve l'option intégration avance de IDM. Je ne suis pas calée en informatique, jaurais besoin d'un chemin détaillée STP.
D'vavance, un grand merci
Répondre
birtata 7Messages postés mardi 18 novembre 2008Date d'inscription 9 juin 2011 Dernière intervention - 4 févr. 2011 à 22:22
salut biquette83
tu va dans l'angle Téléchargement puis options, dans l'angle général tu décoche la quatrième
option. je crois que le problème d'intégration et résolu avec les nouvelle version de chrome et d'IDM, bonne nuit.
Répondre
ytfjktyfrk- 10 févr. 2013 à 16:26
merciiiiiiiiiiiiiiiiiiiiii
Répondre
AJENT47 1Messages postés mercredi 10 avril 2013Date d'inscription 10 avril 2013 Dernière intervention - 10 avril 2013 à 17:37
je n'ai pas trouvé option dans la rubrique téléchargement de google chrome =s
Répondre
gene- 13 nov. 2014 à 17:41
merci beaucoup à Maubird, il faut effectivement désinstaller Cyberlink You Cam, ET CA MARCHE !!!!!!!!!!
Répondre
Ajouter un commentaire
Réponse
+15
moins plus
Bonjour
Je recopie le message qui m'a servi à résoudre très simplement le problème tout simplement en désinstallant Cyberlink YouCam

"Bonjour
J'ai eu le même problème il y a 2 jours. C'est lié au (vieux) logiciel CyberLink YouCam, devenu incompatible avec Google Chrome depuis la dernière mise à jour de Google Chrome.
J'ai donc juste supprimer le logiciel et instantanément, j'ai pu réutiliser Google Chrome."
Seraphin_Lampion 1Messages postés dimanche 9 novembre 2014Date d'inscription 9 novembre 2014 Dernière intervention - 9 nov. 2014 à 21:59
Problème résolu en désinstallant Cyberlink Youcam. Merci !
Répondre
Hibiscus972- 11 nov. 2014 à 22:42
Problème résolu en désinstallant Cyberlink Youcam. Merci !
Répondre
gayyyte- 12 nov. 2014 à 17:58
Merci pour votre aide, problème résolu !
Répondre
Sonia- 18 nov. 2014 à 14:01
ca marche apres installation de cyberlink super merci
Répondre
Ajouter un commentaire
Réponse
+4
moins plus
passes ccleaner sur le pc et sa fonction REGISTRE, tu connais?

sur chrome:
outils
effacer les donnees de navigation.

assures toi que windows soit a jour/wwindows update

repasses ccleaner ;)

http://www.commentcamarche.net/faq/sujet 9908 update checker vos logiciels sont ils a jour
ce logiciel est leger et gratuit, il devrait te mettre certains logiciels et navigateurs a jour

http://www.java.com/fr/download/installed.jsp
verifies java

verifies ton parrefeu et antivirus.
Ajouter un commentaire
Réponse
+3
moins plus
pour le fun:

tu press les touches windows+r

dans la fenetre tu inscris: perfmon
et tu executes
ca ouvre le moniteur de fiabilite et performance,
outils d analyse,
moniteur de fiabilite//
la tu as l origine de certains bugs et plus et c est assez clair....

Ajouter un commentaire
Réponse
+2
moins plus
Et........ j'en étais sûre (ou presque!)... ça recommence. Ce n'est pas tout le temps, mais il suffit de je ne sais quoi pour que lorsque je ferme google chrome windows m'affiche "Google Chrome a cessé de fonctionner" !

Je n'y comprends pas grand chose...

Je ne suis pas tellement une as de l'informatique... :)


Merci quand même !
Ajouter un commentaire
Réponse
+1
moins plus
salut

peut etre des mises a jour?

sur chrome:
outils
options
avancés
retablir les valeurs par defaut
?
musicetcie 393Messages postés mardi 10 juin 2008Date d'inscription 24 mars 2013 Dernière intervention - 21 mars 2009 à 13:18
hummmmmmm.... eh bien je viens de le faire, de refermer le navigateur, le réouvrir et le refermer, et il semblerait en effet que je n'ai plus ce problème...

Enfin j'attends un peu avant d'indiquer résolu... (au cas où si ça re-bug... :) )

Merci !
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Malheureusement, oui, je connais, et j'ai déjà essayé :(

Bah, de toute façon ça ne m'embête pas, c'est juste que je trouve ça bizarre... Que windows ne sache pas faire la différence entre le navigateur qui bug et moi qui le ferme...

Merci encore
Ajouter un commentaire
Réponse
+0
moins plus
Bon eh bien je l ai fait, et ça me marque chrome -- arret du fonctionnement... En effet, il y a eu un arret du fonctionnement, normal puisque c est moi qui l ai arrete !!!

Enfin bon, je vais essayer de le reinstaller pour voir peut etre qu il y a eu un bug...

desolee pour les accents, clavier qwerty !
Ajouter un commentaire
Réponse
+0
moins plus
chrome plante sous windows vista starter et affiche :

"chrome Google chrome a cessé de fonctionner"

prière solution à mon problème.

ne me dit pas de changer le navigateur parce que j'ai essayé 1) firefoxe 3.6.2 "machine à gaz surtout avec les sites de flash player"
2) opera 10.51 "manque extensions et parfois problème affichage avec certains sites web" 3) ie 8 "abandonné et pourri de faille de sécurité".
Ajouter un commentaire
Réponse
+0
moins plus
Moi,j'ai un autre problème:Je veux télécharge Google Chrome,mais une fenêre d'ouvre est est noire.Pourquoi?
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, j'ai moi aussi ce problème de "Google Chrome à cessé de fonctionner".

J'ai bien essayé de désinstaller et de réinstaller chrome, mais rien y fait le problème persiste toujours ...

Beaucoup de personne ayant eu ce soucis ont réussi à le résoudre en enlevant l'option IDM, mais je ne trouve pas ou est cet option. Si quelqu'un pouvez me dire ou cliquez s'il vous plait ...

Merci a tous ;)
Giloo- 27 sept. 2011 à 22:44
Essayer de cliquerla version "old_chrome" en remplacement du programme Chrome et faites un raccourci pour le futur démarrage.
Répondre
MMTT- 28 nov. 2014 à 14:59
Super, ça fonctionne!!!
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bonjour tu as quelle code d erreur totof947
Ajouter un commentaire
Réponse
+0
moins plus
aller a panneau de configuration => désinstaller un programe et rechercher le derniere logiciel qui tu as installer et qui a integré avc google chrome puis désinstaller le.
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour
Moi rien fonctionne j' ai tout fait, desinstallé tous les logiciels qui sont venu avec camsudio impossible de desinstaller celui_là je l' ai supprimé du coup. J' ai fait ccleaner registre (tout) j' ai un bon anti virus j' ai fait ctrl+R IL a trouvé une erreur qu'il a réparé. Du coup j' ai chargé SRWare Iron clone de chrome sans traceur ben idem "une erreur etc...." Bref je sais plus quoi faire
Ajouter un commentaire
Ce document intitulé «  Google Chrome a cessé de fonctionner  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.