Menu

Windows media player 11 détecte plus mon mp3 [Fermé]

lyly57 - 18 mars 2009 à 15:28 - Dernière réponse :  lyly57
- 22 mars 2009 à 17:27
Bonjour,

En fait voila... j'ai un très gros problème. Je dispose d'un mp4 "neom" et je passe par le lecteur windows media 11 pour mettre de la musique dessus. Jusque la tout allait très bien, mais il ya quelques jours lorsque j'ai voulu mettre de la musique dessus et ben le wmp 11 ne détectait plus mon mp4! je ne sais pas comment ça se fait, pourtant j'ai rien touché. En fait j'ai vista et dans mon poste de travail le mp4 est détecté mais pas sur wmp11. J'ai essayé avec le mp3 de ma soeur pour voir, même chose... donc le pb vient certainement de wmp. Sachez que je suis très embêtée et je ne sais pas comment résoudre ce problème. Je crois que j'ai vraiment tout essayé, j'ai voulu essayer de désinstaller et réinstaller wmp11 mais j'ai lu sur un forum que sa ne pouvait pas marcher car il est incorporé dans l'ordi a la base. Donc je suis vraiment dans la m....! je serait ravie si quelqu'un pouvait m'aider... parce que vivre sans musique c'est pas possible!
Merci d'avance. ;)
Afficher la suite 

9 réponses

Utilisateur anonyme - 18 mars 2009 à 15:31
0
Utile
Salut,
essaie avec VLC, moins "joli", mais bien plus efficace..
brahim33 6303 Messages postés dimanche 13 avril 2008Date d'inscription 17 août 2011 Dernière intervention - 18 mars 2009 à 15:34
0
Utile
1
tu peu le desinstaller, dans lajout et supression des programmes tapuis sur AFFICHER LES MIS A JOURS et il va aparetre, tu le desinsttale et reinstale sur le site de microsoft
ben en fait j'ai déja essayé ça.. et il s'affiche justement pas dans la liste des mises à jour...
brahim33 6303 Messages postés dimanche 13 avril 2008Date d'inscription 17 août 2011 Dernière intervention - 18 mars 2009 à 15:46
0
Utile
ta esseyer une restauration du systeme?
0
Utile
non... sa sert à quoi la restauration du système? sa fout pas le bazar dans l'ordi au moins? parce que bon je connait des trucs sur l'ordi mais ça j'ai jamais fait.
brahim33 6303 Messages postés dimanche 13 avril 2008Date d'inscription 17 août 2011 Dernière intervention - 19 mars 2009 à 01:26
0
Utile
1
tu fait une restauration du systeme a une date ou tout aller bien sur ton pc, donc ton pc redevien a l'etat comme il etè ( par exemple le 14/03)
bonjour... dsl de répondre aussi tardivement mais j'ai un autre souci maintenant... je m'explique... merci pour ton astuce de restauration du système ... sa a fonctionné pour mon problème de mp4.. mais maintenant je sais pas ce qu'il y eu je ne peux plus me connecter à internet! depuis que j'ai fait cette restauration système sur mon pc portable (la je suis sur mon ordi de bureau) et ben je peux plus me connecter! alors jme suis dit ben je vais faire des restaurations plus "anciennes" je suis remontée jusqu'au mois de février pour voir et rien à faire sa ne marche tjrs pas pour internet! j'ai déconnecté ma livebox, reconnectée...plein de fois pour voir en redémarrant mon pc a chaque fois! sur mon ordi de bureau la connexion marche très bien (vu que je te parle la) mais sur mon ordi portable plus rien à faire! franchement la je suis désespéré je sais plus quoi faire! j'enchaine problème sur problème... peux- tu m'aider stp?
brahim33 6303 Messages postés dimanche 13 avril 2008Date d'inscription 17 août 2011 Dernière intervention - 22 mars 2009 à 17:18
0
Utile
1
salut, peut etre que cest le parefeu qui bloc la conexion, regarde dans le centre de securitè, parefeu, et fait une exeption
ben en fait je suis déja allée voir la dedans j'ai aussi pensé a sa au départ. alors j'ai fait ttes les exceptions réseau imaginables.. en gros a chaque fois que y avait un truc en rapport avec le réseau j'ai coché la case et ça a rien changé... je dois cocher quelle case en fait? j'ai aussi lu quelle que part que si on a deux pare-feux ils peuvent etre l'un contre l'autre ou un truc de ce genre. mon antivirus est norton (mais je l'ai que en version d'essai pour l'instant) et ds le panneau de configuration ya aussi un truc de sécurité qui s'appelle "symnantec" je sais pas quoi et apparament c'est un truc relié a norton. mais jcroi qu'on peut pas le désactiver. qu'est ce que je dois faire?