Posez votre question Signaler

Probleme de connexion Free [Résolu]

ced31 226Messages postés dimanche 16 mars 2008Date d'inscription 13 août 2011 Dernière intervention - Dernière réponse le 1 déc. 2009 à 10:37
Bonjour,
Je suis chez Free depuis fin novembre 2008, et depuis le 2/03/09 au soir (vers la), j'ai des gros problemes avec ma connexion.
Je m'explique, il m'est impossible de naviguer, la connexion se connecte et se deconnecte parfois plusieurs fois par minute
(la freebox affiche le petit serpentin, puis l'heure ainsi de suite). Parfois l'heure est toujours affiché mais j'ai pas de connexion internet.
Je n'ai aussi pas de tonalité avec le téléphone relié a la freebox, donc je ne peux pas appeler.
J'ai essayé de me connecter avec Mozilla et IE, c'est le meme probleme :
Adresse introuvable
Firefox ne peut trouver le serveur à l'adresse www.google.com.
Le navigateur n'a pas pu trouver le serveur hôte pour l'adresse indiquée.
* Avez-vous fait une erreur en saisissant le nom de domaine ? (par ex. « ww.mozilla.org » au lieu de « www.mozilla.org »)
* Cette adresse de domaine existe t-elle ? Son enregistrement a peut-être expiré.
* D'autres sites sont aussi inaccessibles ? Vérifiez la connexion au réseau de votre ordinateur et les paramètres du serveur DNS.
* Votre ordinateur ou votre réseau est-il protégé par un pare-feu ou un proxy ? Des paramètres incorrects peuvent interférer
avec la navigation sur le Web.
J'ai essayé sur tous les ordis de mon réseau (3 ordis), aucun n'arrive a se connecter durablement.
Aucune application utilisant internet ne marche.
Quand je débranche et rebranche la freebox, elle m'affiche pendant longtemps le rectangle clignotant (plus longtemps qu'avant)...
J'ai aussi intervertit les freeplugs, j'ai une adresse IP fixe, et des serveurs DNS fixe.. Ma freebox est configuré en mode routeur.
Merci de votre aide
Lire la suite 
Réponse
+3
moins plus
Bonsoir moi ca fait mainteant 3 soirs que ma freebox se deconnecte et se reconnecte sans arret, rendant la navigation tres enervante, toutes les 2 minutes ca se coupe avec la chenille qui tourne.
J'ai contacté le service assistance de Free:"on vous enverra un email..." apres une conversation de 45 min ou le technicien me posait une question puis repondait 10 minutes apres avoir eu la reponse.
Bref j'ai fait plusieurs hard reboot depuis, la ligne clignotant de haut en bas signifiant qu'une mise a jour s'effectue apparait, mais le probleme n'est pas resolu pour autant.
C'a m'enerve, ils se foutent de notre gueule.
Amicalement.
Ajouter un commentaire
Réponse
+2
moins plus
Perso apres les avoir contacte, ils ont mis une semaine a nous recontacter, ils ont dis qu'ils avaient fait un test et que tout etait ok, qu'il n'y avait aucun probleme...
Ils ont du regler le probleme, puis appleller pour dire que yavait rien , bref contactez les, puis attendeze une semaine lol ^^
jice92- 10 mai 2009 à 16:30
Bonjour a tous,
cela fait 2,3 semaines maintenant que j'ai le meme probleme que vous. j'ai déja envoyé plusieurs mail a free. ils me repondent qu'ils ont ouvert un ticket incident. alors j'attend en espérant que cela soit réparer le plus vite possible, car ca devient vraiment lourd de naviguer ! si ca continue la freebox va apprendre à voler !

Une question : ai je le droit de donne le lien de ce forum dans le prochain mail que j'enverrai à free ?
Il ne me prendront pas pour un con au moins vu que je ne suis pas le seul à avoir le probleme.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
salut ta essayer de faire reset de ta freebox??? en debranchant et rebranchant 5 fois??

tien moi o courant

@+
Ajouter un commentaire
Réponse
+0
moins plus
bonsoir

avez vous fait un hard reboot ( debrancher et rebrancher 5 fois )
a chaque fois, il faut voir le serpent

testez sans IP Fixe ensuite


cerelog






Nobody is perfect  Personne n'est parfait
Ajouter un commentaire
Réponse
+0
moins plus
Je pense que oui mais je vais quand meme le faire on sait jamais.
Pour l'adresse IP fixe ou pas fixe j'ai deja essayé, aucune amélioration :(
Ajouter un commentaire
Réponse
+0
moins plus
Je viens de faire le hard reboot, je vous tiens au courant...
Ajouter un commentaire
Réponse
+0
moins plus
ou sinn tu apel free
ced31 226Messages postés dimanche 16 mars 2008Date d'inscription 13 août 2011 Dernière intervention - 3 mars 2009 à 21:31
Non,mais les seules fois ou je les ais appele, je me suis fait arnaquernuméro surtaxée et assistance de merde :
- vous etes sur que votre freebox est branché a la prise telephonique ? Que la prise marche bien ? Avez vous fait un reboot ? un hard reboot ?
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
aucune amélioration, je confirme :(
Je viens de remarquer un truc, j'ai eu apres un reboot, le serpentin suivit d'un rectangle clignotant (pendant longtemps environ 2 minutes),a nouveau un serpentin puis encore un rectangle clignotant (pendant environ 10 mn) puis j'ai enfin recupere la connexion..
Je précise pour vous donner une idée que juste apres mon dernier message posté j'ai perdu ma connexion et que je viens juste de la recuperer...
Ajouter un commentaire
Réponse
+0
moins plus
votre freebox a fait une synchro sur les serveurs de free grace au hard reboot




cerelog





Nobody is perfect  Personne n'est parfait
Ajouter un commentaire
Réponse
+0
moins plus
pas compris ? j'ai récupérer la ligne pendant une minute puis je l'ai reperdu
Ajouter un commentaire
Réponse
+0
moins plus
tu as un probleme de synchronisation sur ta ligne ; si tu es en degroupage total il te faut voir ca avec free ( sur leur site tu peux laisser un message pour un technicien ) , et si tu n'est pas en degroupage total il te faudra aussi voir avec france telecom , le probleme peut etre aussi sur leur partie de ligne; pour ma part il m'est deja arrive sans raison apparente d'avoir une journee entiere ( en 1 an 1/2 d'abonnement je precise) ou il y avait des pertes de synchro ; peut etre duent a une maintenance au niveau du dslam je ne sais psa ! il faut parfois juste attendre malheureusement.
Ajouter un commentaire
Réponse
+0
moins plus
ok je vais attendre alors
Ajouter un commentaire
Réponse
+0
moins plus
effectivement, cela arrive rarement mais cela arrive comme même

retentez de faire une autre synchro sinon attendre demain

cerelog

CaRib00- 4 mars 2009 à 14:49
Bonjour,

Je me retrouve avec le même problème sur MTG77, c'est la 3ème fois en 5 ans, mais la 2ème fois en 1 an...

Effectivement, vu le nombre de tests effectués, on peut se dire que ça vient pas de nous :) ( Reboot, Hard reboot, synchro avec ou sans TV, Il arrive régulièrement que les CPL se "désynchronisent", sinon il y a toujours le créneau 20h30/23h sans désynchro...)

Résultat aujourd'hui après 1 semaine de galère: La TV ( multi-TV) saute, même avec une seule Box HD allumée, même en bas débit, j'ai le net stable depuis 2 heures maintenant ( pause déjeuner :? ) et ma freebox est à l'heure.
A en juger par l'inexactitude de l'heure lors du problème ( reboot serveurs :? ), et les autres nombreux indices, ce problème vient de chez eux... maintenance, raccordement, mises à jour etc... Il n'y a donc malheureusement rien à faire pour nous si ce n'est attendre dans l'ignorance... ( mais eux pourraient faire un peu de Comm, on le prend toujours mieux quand on sait ce que c'est... )
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bonjour, j'ai le même probleme que toi depuis a peu prés cette date, et égaleme le mode fastpath ne fonctionne plus. J'ai entendu dire que le probleme sera reglé d'ici la fin du mois, le probleme est du a un rachat de société en italie qui est fournisseur d'accés internet également. Voilà pour l'info
Ajouter un commentaire
Réponse
+0
moins plus
POur moi tout est revenu dans l'ordre au bout d'environ 5 jours
Ajouter un commentaire
Réponse
+0
moins plus
bonsoir

ils étaient en maintenance pendant pres de 10 jours et dur dur pour les nouveaux abonnées et les personnes qui avaient commandé la nouvelle freebox

injection des adresses mac dans le reseau

cerelog



Nobody is perfect  Personne n'est parfait
Ajouter un commentaire
Réponse
+0
moins plus
Toujours aucune nouvelle ... et toujours le meme probleme.
Chenillard qui tourne a une vitesse normale, puis affichage de l'heure,chenillard qui tourne.............
Ajouter un commentaire
Réponse
+0
moins plus
J'ai le même probleme que vous depuis hier soir. Quelqu'un a eu une réponse de la part de free, ou alors une solution à proposer ??
Ajouter un commentaire
Réponse
+0
moins plus
moi pareil probléme aussi avec FREE c'est des bat...d , je n'en peux plus, moi je par de chez eux.je leur est envoyé plusieur message,il me demande de débranché 5 fois etc... je leur est demandé si il me prennai pas pour une abruti,il n'on pas résolu mon probléme .plusieur personne de mon entourage a des prob avec FREE
Ajouter un commentaire
Réponse
+0
moins plus
Ils nous les casse ces op de mer....
Ajouter un commentaire
Ce document intitulé «  Probleme de connexion Free  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.