Bluetooth Peripheral Device [Résolu/Fermé]

cabeza - 9 janv. 2009 à 18:24 - Dernière réponse : romaz38 1 Messages postés jeudi 3 janvier 2013Date d'inscription 22 novembre 2013 Dernière intervention
- 22 nov. 2013 à 15:05
Bonjour,

Sous VISTA j'ai les messages : " Windows n'a pas pu installer votre Bluetooth Peripheral Device "
et également : " Ce périphérique n'est pas configuré correctement. (Code 1)
Aucun pilote pour le jeu d'informations du périphérique ou un de ses éléments n'a été sélectionné.
Cliquez sur Réinstaller le pilote pour réinstaller les pilotes de ce périphérique. "

Dans le gestionnaire de péripheriques j'ai dans " autres périphériques " : 3 lignes identiques avec un point d'exclamation jaune et " Bluetooth Peripheral Device "


J'ai plusieurs fois tout désactivé ou tout désinstallé puis tout redémarré mais en suivant toutes les consignes de recherches il ne trouve toujours pas le pilote.

Merci beaucoup.
Afficher la suite 

6 réponses

papieminem1 1198 Messages postés mercredi 9 janvier 2008Date d'inscription 23 novembre 2015 Dernière intervention - 9 janv. 2009 à 19:08
+16
Utile
Slt
tu peut installer le logiciel bluesoleil qui amene les pilotes bluetooth
Cette réponse vous a-t-elle aidé ?  
andarais23 183 Messages postés samedi 19 décembre 2009Date d'inscription 10 septembre 2010 Dernière intervention - 20 déc. 2009 à 12:06
+1
Utile
j' ai le même problème dans mon pc et quand j ai installe bluesoleil et après le redémarrage de mon pc ils me demande que la programme d évaluation a expire
hhhhhhh je ne comprend pas
0
Utile
2
et vous apellez ca *resolu* ya rien de resolue le probleme reste encor je ne comprend pas j ai le meme probleme et j arrive pas a trouver une solution et je suis sous windows 7
J'ai exactement le même problème et Bluesoleil ne résoud rien!!!
nop.... BlueSoleil resoud ce probleme... (en tout cas pour moi...).. sauf que la version d'evaluation n'autorise que 2Mo de transfert.
romaz38 1 Messages postés jeudi 3 janvier 2013Date d'inscription 22 novembre 2013 Dernière intervention - 22 nov. 2013 à 15:05
0
Utile
tout est là !!!

Et normalement ça devrait être RESOLU !

http://www.youtube.com/watch?v=TjsONTCpm58