Posez votre question Signaler

Paramètre stratégie du registre

frajophi 71Messages postés dimanche 30 juillet 2006Date d'inscription 15 mars 2012Dernière intervention - Dernière réponse le 6 janv. 2009 à 22:32
Bonjour,
et meilleurs voeux pour cette année toute neuve.
J'ai voulu ouvrir un fichier excel que je n'avais pas consulté depuis longtemps et voici le message qui s'affiche : "vous essayez d'ouvrir un type de fichier qui est bloqué par le paramètre de stratégie du registre".
Quelqu'un parmi vous aurait-il une solution ?
Merci d'avance.
Frajophi.
Lire la suite 
Réponse
+2
moins plus
bonjour et bonne année a toi aussi,
ça te fais ça avec tous tes fichiers excel???
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+2
moins plus
RE
Fais ce qui est sur ce lien pour rajouter l'onglet securite en mode normal, je viens de tester, ca marche:
http://www.vulgarisation-informatique.com/faq-549--onglet-securite-xp-home.php
Pour que tu ne puisses pas demarrer en mode sans echecs, ce n'est pas normal, Fais un control antivirus et peut etre aller sur le forum virus/ securite pour des analyses plus poussees.
A+
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+0
moins plus
Bonjour frajophi
Demarres en mode sans echec, clic droit sur ton fichier, onglet securite, si ton nom de session apparait, tu le selectionnes et tu coches control total, appliquer et ok. Si ton nom n'apparait pas, clic sur ajouter, inscrit ton nom dans objet (tu peut marquer "tout le monde" aussi) fais ok et normalement, il apparait dans la premiere fenetre et tu pourras faire la premiere etape.
A+
Ajouter un commentaire
Réponse
+0
moins plus
il n'y a que ce fichier qui pose problème ; il est sur une clé USB ; j'ai copié le fichier sur mon disque dur mais c'est pareil.

Bon, je faire faire ce que propose lacharpente.
Ajouter un commentaire
Réponse
+0
moins plus
impossible d'ouvrir une session en mode sans échec ; après avoir relancé mon pc j'ai bien tapoté F8 et j'ai pu sélectionné "mode sans échec" mais après, plus rien : écran noir avec juste le curseur clignotant en haut à gauche. j'ai attendu patiemment de longues minutes mais rien, alors j'ai relancé le pc normalement.
Ajouter un commentaire
Réponse
+0
moins plus
bonsoir,
c'est ok pour l'onglet sécurité en mode normal, je l'ai installé ; je m'occupe du pb du mode sans échec ; A plus tard, merci.
F.
Ajouter un commentaire
Ce document intitulé «  paramètre stratégie du registre  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.