Sablier clignotant a coté du curseur [Résolu/Fermé]

vincentpour100 151 Messages postés mardi 29 avril 2008Date d'inscription 17 mai 2009 Dernière intervention - 23 déc. 2008 à 10:22 - Dernière réponse :  Yopyop
- 28 avril 2015 à 10:48
Bonjour,je ne sais pas comment ,mais il est apparu le sablier clignotant sans cesse à coté du curseur souris.Je suis allé dans panneau de config,matériel,souris,mais pas moyen de virer ce sablier clignotant.Quelqu'un peut m'aider sur ce coup?.Merci.

Afficher la suite 

8 réponses

mat0xx 2 Messages postés vendredi 13 novembre 2009Date d'inscription 13 novembre 2009 Dernière intervention - 13 nov. 2009 à 10:40
+1
Utile
1
J'ai le même problème quelqu'un connait vraiment l'existance du problème ?.
Cette réponse vous a-t-elle aidé ?  
un support de carte ou cle usb qui est reste connecter , j ai eu le meme tour est ca fonction salut
vincentpour100 151 Messages postés mardi 29 avril 2008Date d'inscription 17 mai 2009 Dernière intervention - 23 déc. 2008 à 10:30
0
Utile
Salut,attendre quoi?
Utilisateur anonyme - 23 déc. 2008 à 10:34
0
Utile
1
attendre qu'il est finis de rammer
en fait, il va pas vite et il y a un truc que tu a peut etre ouvert (un logiciel) et il met du temps a l'ouvrir

c'est pas forcément un logiciel qu'il doit ouvrir mais il met du temps
vincentpour100 151 Messages postés mardi 29 avril 2008Date d'inscription 17 mai 2009 Dernière intervention - 23 déc. 2008 à 16:09
tu avais raison,le fait d'enlever la clé USB,et le sablier clignotant a disparu,merci.

Les pommiers poussent en Normandie,ça tombe bien c'est là-bas qu'on boit du Cidre.
vincentpour100 151 Messages postés mardi 29 avril 2008Date d'inscription 17 mai 2009 Dernière intervention - 23 déc. 2008 à 10:42
0
Utile
c'est vrai qu'il est trés lent,ceci dit je suis pas convaincu que le sablier clignotant vienne de la lenteur du systéme.Je
0
Utile
Bonjour,
C'est peut-être un souci de pilotes d'imprimante également.
Pour savoir :
Dans panneau de configuration, Afficher les services locaux.
Dans la liste des services, repérez le service 'Spouleur d'impression' et arrêtez le. Le problème est-il corrigé?

Si c'est le cas, il ne reste plus qu'à voir de quelle imprimante cela vient, et changer le pilote.

Bonne journée.
Utilisateur anonyme - 23 déc. 2008 à 10:28
-1
Utile
c'est normal
ton ordi ram
t'a plus ca attendre